




คำ�นำ�

	 ตั้งตารอกันมานานสำ�หรับ Office 2010 ซึ่งเมื่อได้ลองใช้เชื่อได้เลยว่าทุกคนต้อง

ยกนิ้วให้ ในความชาญฉลาดที่ได้รับการพัฒนามาอย่างต่อเนื่อง แต่เชื่อไหมครับว่าบนความ

สามารถที่ทางไมโครซอฟท์เขาตั้งใจทำ�มาให้ ผู้ ใช้งานส่วนใหญ่กลับใช้งานไปแค่ 10% ของ

ความสามารถเต็ม เปรียบไปแล้วก็คงไม่ต่างจากซื้อรถเบนซ์มาขับ แต่พอเอาเข้าจริงกลับ

เอามาเข็นแทน

	 ด้วยเหตุผลนี้เองจึงเป็นที่มาของพ็อกเก็ตบุ๊กฉบับนี้ กับ 100 ทิป ง่ายๆ ที่ทุกคน

สามารถเอาไปใช้งานได้จริง ทุกเรื่องผ่านการคัดสรรแล้วว่าจะช่วยให้คุณได้ใช้งาน Microsoft 

Office 2010 อย่างเต็มประสิทธิภาพ หลายเรื่องคุณอาจต้องบอกกับตัวเองว่าทำ�แบบนี้ได้

ด้วยหรือ? ท่ีสำ�คัญกว่าน้ันคือทุกเรื่องได้ผ่านการตรวจสอบจากทางไมโครซอฟท์แล้ว ว่าน่ีแหละ

คือสุดยอดเทคนิคการใช้โปรแกรม Microsoft Office 2010 ท่ีจะทำ�ให้ชีวิตของคุณง่ายข้ึนเยอะ 

ขอให้มีความสุขกับทั้ง 100 ทิปต่อไปนี้ครับ
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หากพดูถงึโปรแกรม Microsoft Office แลว้ คงมนีอ้ยคน
ทีจ่ะบอกวา่ไมรู่จ้กัเพราะ Microsoft Office นีค้อืสดุยอด 

โปรแกรมสำ�หรับงานเอกสารที่ได้รับความนิยมใช้กันอย่าง 
กวา้งขวางและมกีารพฒันาอยา่งตอ่เนือ่ง แตท่ีค่นสว่นมากยงั
ไม่ค่อยรู้เกี่ยวกับ Microsoft Office นั้น คือ Microsoft 
Office ไม่ได้เป็นเพียงแค่โปรแกรมสำ�หรับพนักงานออฟฟิศ
เท่านั้นเพราะ Microsoft Office มีหลาย edition ที่ออก
แบบมาให้เหมาะกับผู้ใช้งานแต่ละประเภทและมีราคาที่ลดหลั่นไป
ตามความตอ้งการใชง้าน อยา่งเชน่ Office Home 
and Student 2010 ที่เหมาะกับนักเรียนและ
นักศึกษา หรือ Office Home and Business 
2010 ที่เหมาะกับการใช้งานในบ้านหรือการทำ�งาน
ของธุรกิจ SME และที่สำ�คัญ Microsoft Office 
ยังคงได้รับความนิยมอย่างต่อเนื่องและหลายคน
ก็ยังคงถามหา Microsoft Office ทุกครั้งที่ซื้อ
คอมพิวเตอร์ใหม่ หรือนำ�คอมพิวเตอร์ไปอัพเกรด
ที่ร้านหรือศูนย์บริการกันอย่างต่อเนื่องจนรู้สึกว่า 
Microsoft Office คอืโปรแกรมที ่“ขาดไม่
ได”้ อยา่งหนึง่สำ�หรบัเครือ่งคอมพวิเตอร์
ไปเสียแล้ว
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ทำ�ไมต้อง Office 2010? 
	 ปัจจุบัน ผู้ใช้หลายคนยังลังเลที่จะอัพเกรดโปรแกรม Microsoft Office เป็นเวอร์ชั่นใหม่ เพราะ

ยังห่วงเรื่องของความไม่เข้ากันกับเอกสารที่ถูกสร้างโดยเวอร์ชั่นเก่าอย่างเช่น Office 2003 หรือ 2007 

อยู่ และต่อไปนี้คือหลากหลายเหตุผลที่จะยืนยันให้มั่นใจได้ว่า “ทำ�ไมถึงต้องใช้ Office 2010?”
	 Office 2010 มีแอพพลิเคชั่นที่ทำ�งานเชื่อมต่อถึงกันและมีเทคโนโลยีที่สนับสนุนการทำ�งานเป็น

ทีมอย่างเช่น Co-Authoring ที่สามารถคอย track ได้ตลอดเวลาว่ามีใครในทีมงานแก้ไขเอกสารอะไรไว้

บ้าง เพื่อป้องกันการแก้ไขไฟล์ทับกันจนไม่รู้ว่าเวอร์ชั่นล่าสุดที่ถูกต้องพร้อมใช้งานนั้นคืออันไหนกันแน่ 

	 Office 2010 อดัแนน่ดว้ยเครือ่งมอืการนำ�เสนองานอยา่งอลงัการระดบัมอือาชพี ไมว่า่จะเปน็การ

ตกแต่งภาพ การบีบอัดหรือตัดแต่งวิดีโอให้พร้อมนำ�เสนออย่างรวดเร็ว ตลอดจนการแปลงข้อมูลตัวเลขใน 

Excel ให้แสดงออกมาเป็นกราฟหรือชาร์ทที่ทำ�งานแบบอัตโนมัติ แม้เปลี่ยนแปลงข้อมูล กราฟหรือชาร์ท

นั้นก็จะเปลี่ยนรูปร่างไปด้วยแบบอัตโนมัติ 

	 Office 2010 นอกจากจะทำ�งานได้บนพีซีแล้วยังสามารถใช้ Office Web Apps ซึ่งเป็น Micro-

soft Office ที่เปิดใช้งานผ่านโปรแกรมเว็บเบราว์เซอร์อย่าง Internet Explorer ได้ดีอีกด้วย ทำ�ให้หลายคน

สะดวกสบายมากขึน้เพราะแคเ่ขา้รา้นอนิเทอรเ์นต็คาเฟก่ส็ามารถเปดิอนิเทอรเ์นต็แลว้แกไ้ขเอกสารไดต้ลอด

เวลา ไม่ต้องพกพาไฟล์เก็บไว้กับตัวเสมอ หรือจะแก้ไขงานบนโทรศัพท์มือถือ Windows Phone ก็สามารถ

ทำ�ได้ผ่าน Office Mobile ด้วยเช่นกัน 

	 Office 2010 มรีาคาทีไ่มแ่พงอยา่งทีค่ดิ เนือ่งจากมหีลาย edition และระดบัราคาใหเ้ลอืกใชง้าน

ตามความเหมาะสม อย่างเช่น Office Home and Student 2010 ซึ่งมีราคาถูกที่สุดและเหมาะสำ�หรับ

นักเรียนและนักศึกษา Office Home and Business 2010 ที่มีราคาเหมาะสมกับการจัดการข้อมูลในบ้าน

หรือการทำ�งานของธุรกิจ SME และ Office Professional 2010 ที่เพิ่มความสามารถและออกแบบมา

เพื่อการใช้งานสำ�หรับธุรกิจแบบครบวงจร เนื่องจากงานเอกสารมีความหลากหลายและมีรายละเอียด

ปลีกย่อยมาก Microsoft จึงพัฒนาชุดโปรแกรม Office พร้อมด้วยฟังก์ชันการทำ�งานและเครื่องไม้

เครื่องมือต่างๆ ขึ้นมาเพื่อให้คุณสามารถสร้างเอกสารได้อย่างสวยงาม สะดวก และรวดเร็วตรงตาม

ความต้องการ แต่ฟังก์ชันและเครื่องมือส่วนใหญ่แทบจะไม่ได้ถูกเรียกใช้เลย เนื่องจากการพัฒนาของ

ซอฟต์แวร์นั้นเป็นไปอย่างรวดเร็วและบ่อยครั้งที่งานเอกสารของคุณเป็นเพียงแค่การเรียกใช้ฟังก์ชัน

พื้นฐานของโปรแกรมเท่านั้น

ดว้ยเหตนุีเ้ราจะมาทำ�ความรูจ้กัทปิเทคนคิตา่งๆ ทีถ่กูซอ่นอยูใ่น Microsoft Office ซึง่จะชว่ยใหก้าร

ทำ�งานของคุณเป็นไปด้วยความสะดวก และง่ายดายมากยิ่งขึ้นชนิดที่เห็นแล้ว

จะต้องร้อง “ว้าว... มันทำ�อย่างนี้ได้ด้วยเหรอเนี่ยะ” เลยทีเดียว
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Office

OfficeOfficeOffice
1. Ribbon ใหม่ ใช้สะดวก หาอะไรก็เจอ  
รูปแบบของเมนูเครื่องมือที่เรียกว่า Ribbon ซึ่งเริ่มใช้ตั้งแต่ Office 2007 

แม้จะสร้างความเวียนหัวให้กับผู้ใช้พอสมควร แต่ที่จริงแล้วถือว่าเป็นการ

ปรับปรุงท่ีช่วยให้คุณเข้าถึงคำ�ส่ังต่างๆ ได้อย่างรวดเร็วมากข้ึน เพราะคำ�ส่ัง

ถูกเรียงไว้บน Ribbon พร้อมเรียกใช้ได้

ทันที โดยเฉพาะคำ�สั่งที่มีการเรียกใช้

งานบ่อยๆ เช่นการจัดรูปแบบตัวอักษร

เองก็จะถูกรวมอยู่ในแท็บ Home เพื่อ

ให้คุณเรียกใช้ได้สะดวกขึ้นและไม่ต้องไปไล่หาใน Ribbon เวอร์ชันใหม่

แท็บอื่นๆ

2. สั่งซ่อน Ribbon ไว้ไม่ให้เปลืองพื้นที่  
เนื่องจาก Ribbon เป็นแท็บเครื่องมือขนาดใหญ่ที่จำ�เป็นต่อการทำ�งาน แต่

บางครั้งการทำ�งานบนเครื่องที่มีหน้าจอขนาดเล็กอย่าง Netbook ก็อาจ

ทำ�ใหค้ณุรูส้กึรำ�คาญกบัพืน้ทีก่ารทำ�งานทีเ่หลอืนดิเดยีวเทา่นัน้ วธิกีารทีจ่ะ

ชว่ยเพิม่พืน้ทีก่ารทำ�งานกค็อื “สัง่ซอ่นมนัซะ” วธิกีารกเ็พยีงแคด่บัเบลิคลกิ

ที่แท็บของ Ribbon ก็จะทำ�ให้ Ribbon หดไป เหลือแค่หัวข้อหมวดหมู่เอา

ไวใ้หส้ามารถดบัเบลิคลกิเพือ่เรยีกใชค้ำ�สัง่ตา่งๆ ได ้และจะปรากฏกลบัไป

เมือ่เราดงึเมาสก์ลบัมาทีพ่ืน้ทีก่ารทำ�งานของเราเหมอืนเดมิ สว่นวธิกีารเรยีก

กลับมาก็สามารถทำ�ได้โดยการดับเบิลคลิกอีกครั้งหนึ่งเท่านั้น

3. เรียกคำ�สั่งใน Ribbon อย่างไวด้วย Alt   
แมว้า่จะไมม่เีมนบูารม์าใหเ้ราใชง้านกนัแลว้ การเรยีกคำ�สัง่ทีอ่ยูบ่นเมนบูาร์

ดว้ยปุม่ Alt เหมอืนทีเ่คยทำ�กนัมา โดยเมือ่คณุกดปุม่ Alt แลว้ จะมตีวัอกัษร

ขึน้ทีค่ำ�สัง่ตา่งๆ ทีอ่ยูบ่น Ribbon ซึง่คณุสามารถใชต้วัอกัษรเหลา่นัน้ในการ

กดเรียกคำ�สั่งแต่ละตัวได้เลย บางคำ�

สั่งอาจจะต้องกดหลายตัวอักษรหน่อย

อย่างเช่น คำ�สั่งตั้งค่าหน้ากระดาษจะ

ต้องกด Alt + P + SP ซึ่งก็จะเป็นการ

เรียกส่วนของการตั้งค่าหน้ากระดาษขึ้นมาอย่างรวดเร็ว เหมาะสำ�หรับคน

ทีช่อบการใชช้อรต์คตัเพือ่ความรวดเรว็ คณุยงัสามารถใชก้บัคำ�สัง่อืน่ๆ ได้

เพียงแค่จำ�ลำ�ดับของตัวอักษรที่เป็นชอร์ตคัตและฝึกใช้งานให้คล่องเท่านั้น
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OfficeOfficeOffice
4. Ribbon นินจา เดี๋ยวมา เดี๋ยวไป  
ผู้ใช้ท่ีเร่ิมหัดใช้ Ribbon ใหม่ๆ อาจจะงงเล็กน้อยเพราะหาคำ�ส่ังบางตัวไม่เจอ โดย

เฉพาะคำ�สั่งที่เกี่ยวข้องกับการจัดการภาพ กราฟ วิดีโอ หรือส่วนประกอบ

เอกสารอืน่ๆ ทีน่อกเหนอืจากบทความ ไมต่อ้งแปลกใจหรอกครบัเพราะใน

ยามปกต ิRibbon เหลา่นีจ้ะถกูซอ่นเอาไว ้ไมป่รากฏออกมาใหเ้หน็ โดยจะ

ปรากฏออกมากต็อ่เมือ่คณุไดค้ลกิเลอืกเนือ้หาประกอบเอกสารเหลา่นัน้ โดย 

Ribbon จะเปลี่ยนแปลงไป มีส่วนของการปรับแต่งเนื้อหาชนิดนั้นๆ เพิ่ม

ขึ้นมา อย่างเช่นเมื่อคลิกเลือกรูปภาพ ก็จะมี Ribbon ในส่วนของการปรับ

แตง่รปูภาพเพิม่เตมิขึน้มาใหเ้รยีกใชง้านได ้และเมือ่กลบัมาคลกิทีข่อ้ความ

ปกติ Ribbon เหล่านี้ก็จะหายไปทันที ทั้งช่วยลดพื้นที่การแสดง Ribbon 

และช่วยลดความสับสนของผู้ใช้ไปด้วย เพราะ Ribbon ไม่เกี่ยวข้องกับ

ข้อมูลประเภทนั้นๆ ก็จะไม่ถูกแสดงออกมา

5. Backstage View ศูนย์รวมการจัดการไฟล์เอกสาร  
Office ตั้งแต่เวอร์ชัน 2007 ที่มีการเปลี่ยนไปใช้ 

Ribbon เราจะสงัเกตเหน็ปุม่อยูม่มุซา้ยบนสดุหรอืถา้

เปน็ในเวอรช์นั 2010 กจ็ะเปน็ปุม่ File แทน ซึง่ปุม่นีจ้ะ

เปน็ทีอ่ยูข่อง  Backstage View  หนา้จอทีใ่ชค้วบคมุ 

จดัการและดขูอ้มลูโดยรวมของเอกสารทัง้หมด ตัง้แต่

การเซฟ สั่งพิมพ์ กำ�หนดค่าความปลอดภัย กำ�หนด

คา่เกีย่วกบัเอกสารอืน่ๆ การสง่หรอืแชรเ์อกสารไปให้

เพือ่นๆ หรอืแมแ้ตก่ารดขูอ้มลูไฟลโ์ดยรวมวา่มขีนาด

เทา่ไร และขอ้มลูจำ�เพาะของไฟลแ์ตล่ะประเภททีแ่ตก

ต่างกันไป ทุกอย่างรวมอยู่ในหน้าเดียวให้คุณเรียก

ใช้ได้อย่างสะดวก
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6. สั่งพิมพ์สะดวก ด้วยหน้าจอ Backstage View  
การสั่งพิมพ์ดูจะเป็นเรื่องลำ�บากเหมือนกันในเวอร์ชันก่อน เพราะหลังจาก

ที่คุณตั้งค่าหน้ากระดาษเรียบร้อยแล้ว ต้องคอยสั่ง Print Preview เพื่อดู

ผลลัพธ์ที่จะเกิดขึ้น แล้วค่อยกลับไปแก้ แถมเวลาพิมพ์ออกมาจริงๆ ก็ไม่

ตรงกับที่เห็นในหน้าจออีก แบบนี้ Office 2010 ช่วยได้ด้วยคำ�สั่งพิมพ์ที่อยู่

ในปุ่ม File > Print ซึ่งเป็นศูนย์กลางที่รวมคำ�สั่งควบคุมเกี่ยวกับการตั้งค่า

หนา้กระดาษ ตัง้คา่เครือ่งพรนิเตอรม์าใหค้ณุไวท้ีเ่ดยีวเลย ทีส่ำ�คญัหลงัจาก

ปรบัแตง่คา่แลว้คยุยงัไดเ้หน็ Preview ของหนา้เอกสารทีค่ณุกำ�ลงัจะสัง่พมิพ์

เพื่อตรวจสอบให้ตรงกับความต้องการได้อย่างง่ายดาย

7. Office Web Apps ใช้งานได้ไม่ต้องติดตั้งโปรแกรม   
หากคุณจำ�เป็นต้องไปใช้งานเครื่องคอมพิวเตอร์ที่ไม่ได้ติดตั้ง Microsoft 

Office เอาไว้อย่างเช่น ร้านอินเทอร์เน็ต หรือร้านเกมท่ีส่วน

ใหญ่จะลงเป็นซอฟต์แวร์ตัวอื่น ซึ่งคุณอาจจะต้องเสียเวลา

มาเรียนรู้ใหม่ อีกทั้งฟังก์ชันการทำ�งานก็ไม่สมบูรณ์เต็มร้อย 

คุณสามารถใช้ Office Web Apps ได้ เพียงแค่คุณ Sign in 

เข้าไปในบริการของ Windows Live ตัวใดก็ได้ แล้วเลือก

ไปที่บริการของ Office Live ซึ่งครั้งแรกจะต้องมีการเปิด

ใช้บริการเสียก่อน จากนั้นก็สามารถใช้งาน Office Web 

Apps ได้ทันที

8. แปลงเอกสารให้อยู่ในรูปแบบ PDF  
เมื่อก่อนหากคุณต้องการสร้างเอกสารตระกูล PDF คุณอาจจะต้องเสียเงิน

ซื้อซอฟต์แวร์ราคาแพงเพื่อใช้ในการสร้างไฟล์ PDF แต่ตอนนี้ไม่จำ�เป็นแล้ว

เพราะ Microsoft Office ตั้งแต่เวอร์ชัน 2007 เป็นต้นมา มีความสามารถ

ในการเซฟไฟล์เอกสารให้อยู่ในรูปแบบ PDF ได้ด้วยตัวเอง และไม่จำ�เป็น

ต้องอาศัย Plug-in ใดๆ ทั้งสิ้น วิธีการก็เพียงแค่ไปที่ File > Save & Send 

> Create PDF/XPS Document แล้วเลือกประเภทเอกสารที่ต้องการจาก

นั้นสั่ง Save ได้เลย หรือจะใช้วิธีการ Save as แบบเดิมก็สามารถทำ�ได้
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9. แชร์เอกสารให้เพื่อนๆ ด้วย SkyDrive       
เราพูดถึงการแชร์เอกสารมามากมาย มาทำ�ความรู้จัก 

SkyDrive กันหน่อย  SkyDrive เป็นพื้นที่สำ�หรับเก็บข้อมูลที่

คณุสามารถสมคัรและใชง้านไดฟ้ร ีโดยใช ้Windows Live ID 

ที่ผู้ใช้ส่วนใหญ่น่าจะมีอยู่แล้วสำ�หรับการเข้าใช้บริการของ 

Windows Live ต่างๆ ซึ่ง SkyDrive เป็นหนึ่งในบริการนั้น 

โดยจะมีพื้นที่ในการเก็บข้อมูลให้คุณได้ใช้ถึง 25 GB และ

สามารถตัง้คา่กำ�หนดสทิธิใ์หก้บัโฟลเดอรเ์กบ็ขอ้มลูเพือ่แยก

ระหวา่งขอ้มลูสว่นตวักบัขอ้มลูทีต่อ้งการแชรก์บัเพือ่นไดด้ว้ย

10. Save เลือกได้ ไม่ต้องกลัวปัญหาการใช้งานกับ
เวอร์ชันเก่า      
หลังจากที่มีการเปลี่ยนนามสกุลของไฟล์ให้ลงท้ายด้วยตัวอักษร “x” เพิ่ม

ขึน้อกีหนึง่ตวัทำ�ใหเ้กดิปญัหากบัการนำ�ไปเปดิกบัเวอรช์นัเกา่

อย่าง 2003 วิธีการแก้ไขก็คือให้เลือก Save as... เวลาเซฟ

ไฟลแ์ลว้เลอืกประเภทเอกสารใหเ้ปน็เวอรช์นั 97-2003 ซึง่จะ

ไดน้ามสกลุแบบเดมิทีส่ามารถนำ�ไปใชร้ว่มกบัเวอรช์นัเกา่ได้

แลว้ แตต่อ้งยอมรบัเงือ่นไขวา่ฟงักช์นัการทำ�งานบางอยา่งที่

ไม่มีในเวอร์ชันเดิมจะไม่สามารถใช้งานได้ โดยโปรแกรมจะ

มีการแจ้งเตือนเรื่องของฟังก์ชันบางอย่างที่จะไม่สามารถใช้

งานได้หลังจากที่เลือกเซฟไปแล้ว

11. เวอร์ชัน 2003 ก็เปิดเอกสารของ Office 2010 ได้      
สำ�หรับคนที่ยังคงใช้ Office 2003 แล้วยังประสบปัญหากับการเปิด

ไฟล์ตระกูลใหม่ของ 2007-2010 นั้นสามารถแก้ไขได้ง่ายๆ ด้วยการไป

ดาวน์โหลด Microsoft Office Compatibility Pack for Word, Excel, and 

PowerPoint File Formats ไดท้ี ่http://www.microsoft.com/downloads/ 

ซึ่งหลังจากที่ติดตั้ง Plug-in ที่ดาวน์โหลดมาเรียบร้อยแล้วจะทำ�ให้ Office 

2003 สามารถเปิดไฟล์ในตระกูลใหม่ได้ โดยจะมองเห็นไฟล์ตามประเภท

ของเอกสาร และสามารถดับเบิลคลิกเพื่อเปิดขึ้นมาทำ�งานได้ทันที
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12. ใช้ฟอนต์ประหลาด แต่อยากไปเปิดเครื่องอื่นด้วย
ทำ�อย่างไร      
เป็นเรื่องปกติที่ใครๆ ก็อยากมีความโดดเด่นในชิ้นงานของตัวเอง การ

บรรจงหาฟอนต์สวยๆ มาใช้งานจึงไม่ใช่เรื่องผิด เพียงแต่เมื่อนำ�ไปเปิด

บนคอมพิวเตอร์เครื่องอื่นที่ไม่มีฟอนต์ที่เราใช้งานนั้นความสวยงามที่เรา

เคยออกแบบไว้ก็หายไปหมดส้ิน แถมยังทำ�ให้เค้าโครงเอกสารผิดเพ้ียนไปด้วย 

เพ่ือความไม่ประมาท เราจึงควรแนบฟอนต์พิเศษไปกับเอกสารโดยเข้าไปต้ัง

ค่าที่ปุ่ม File > Option > Save จะมีออปชั่นอยู่ด้านล่างว่า Embed fonts 

in the file ซึ่งแน่นอนว่าจะทำ�ให้ขนาดของไฟล์ที่เราเซฟไว้ใหญ่ขึ้นแต่มันก็

คุ้มค่าที่จะแนบไป

13. สร้างเอกสารในพริบตาด้วย Template พร้อมใช้งาน      
การเริ่มต้นสร้างเอกสารอาจจะเป็นเรื่องยากสำ�หรับ

คนหลายๆ คน เพราะไม่รู้ว่าจะเร่ิมทำ�เอกสารอย่างไรดี 

ทำ�ในรูปแบบใดถึงจะถูกต้อง Microsoft Office ได้

รวบรวมเอา Template หรือแม่แบบเอกสารที่นิยม

ใช้งานกันเพื่อให้คุณสามารถดึงมาใช้งานได้ทันที

เพียงแค่ไปที่ปุ่ม File > New จากนั้นเลือก Template 

ตามหมวดหมู่ที่ต้องการ โดยจะแบ่งส่วนบนจะเป็น 

Template ที่อยู่ในเครื่องคอมพิวเตอร์ของคุณอยู่แล้ว 

และส่วนล่างจะเป็น Template ที่อยู่ใน Office.com 

ซึ่งเป็นคลัง Template ขนาดใหญ่ที่มีให้คุณได้เลือก

มากมาย แต่จะต้องเชื่อมต่ออินเทอร์เน็ตด้วย

14. เปลี่ยนนามสกุลไฟล์ได้ ไม่ต้อง Save as...    
เป็นความเคยชินของผู้ใช้เมื่อต้องการแปลงไฟล์จากเอกสารในตระกูล 

Office 2007-2010 ไปเปน็เอกสาร Office 97-2003 หรอืไฟลใ์นตระกลูอืน่ๆ 

เรามกัจะเลอืกใชค้ำ�สัง่ Save as... เพือ่เซฟไฟลใ์หมแ่ลว้เลอืกรปูแบบเอกสาร

ที่เราต้องการ ทำ�ให้เราได้ไฟล์เพิ่มขึ้นมาอีกหนึ่งไฟล์โดยไม่จำ�เป็น หากคุณ

ไม่ได้ต้องการเซฟเป็น 2 เวอร์ชันตั้งแต่ต้นแล้ววิธีการที่สะดวกรวดเร็วกว่าก็

คือการไปที่ปุ่ม File > Save & Send > Change File Type หลังจากนั้น

เลือกได้เลยว่าต้องการแปลงไฟล์ไปอยู่ในรูปแบบตระกูลไหน
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15. แปะภาพหน้าจอลงเอกสารได้ใน 2 คลิก        
บางครั้งภาพบนหน้าจอของเราก็สามารถนำ�ไปใช้

ประกอบเอกสารได้เหมือนกัน เช่น ข้อมูลจากหน้า

เวบ็ไซตท์ีเ่รากำ�ลงัเปดิดอูยู ่หรอืขอ้ความ Error ทีก่ำ�ลงั

ขึ้นอยู่บนหน้าจอ รวมไปถึงข้อมูลอื่นๆ ที่เราต้องการ

แปะลงไปในเอกสารเรา ซึ่งใน Office 2010 สามารถ

ทำ�ได้เพียงแค่ไปที่ Ribbon ที่ชื่อ Insert แล้วเลือก 

Screenshot ซึ่งจะมีเมนูย่อยขึ้นมาให้เลือกอีกว่าคุณ

ต้องการจะจับภาพจากหน้าต่างใดที่คุณเปิดอยู่ตอนนี้ 

จากนั้นหน้าต่างโปรแกรมจะย่อลงไปเพื่อให้เราเลือก

พื้นที่ที่ต้องการจับภาพหน้าจอลงไปในเอกสารโดยใช้

เมาส์ลากเป็นพื้นที่สี่หลี่ยม เพียงเท่านี้ภาพที่เราเลือกก็จะไปอยู่ในเอกสาร

ของเราเรียบร้อยแล้ว ไม่ต้องใช้ปุ่ม Print Screen เหมือนแต่ก่อนให้ยุ่งยาก

อีกต่อไป

16. ปรับรูปแบบฟอนต์อย่างรวดเร็ว      
หาก Ribbon ทำ�ให้คุณปวดหัวกับการสลับแถบเครื่องมือไปมา หรือยังใช้

งาน Ribbon ไม่คล่อง คุณยังมีทางเลือกในการปรับรูปแบบตัวอักษร ซึ่ง

เป็นหนึ่งในชุดคำ�สั่งที่จำ�เป็นต้องใช้บ่อยๆ ได้อีกทางหนึ่ง โดยการในเมาส์

เลือกข้อความที่คุณต้องการปรับรูปแบบตัวอักษร หลังจากปล่อยปุ่มเมาส์

จะมีแท็บเครื่องมือปรากฏขึ้นมาที่ตำ�แหน่งใกล้ๆ กับข้อความที่คุณเลือก

เพื่อให้คุณปรับรูปแบบฟอนต์ ทำ�ตัวหนา ตัวเอียง ขีดเส้นใต้ หรือสั่งทำ�

หัวข้อ Bullet ได้โดยที่ไม่ต้องเสียเวลาไปหาคำ�สั่งเหล่านี้ใน Ribbon คนที่

ใช้ไม่คล่องก็ได้ประโยชน์ ส่วนคนที่ใช้คล่องแล้วก็ยังช่วยลดเวลาในการไป

เรียกคำ�สั่งจาก Ribbon ด้วย
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17. แปลไทยง่ายๆ ด้วย Mini Translator        
สำ�หรับคนไทยแล้วเรื่องภาษาดูจะเป็นปัญหาหนึ่งที่ต้องประสบพบเจอกัน 

แม้ว่าคุณจะสามารถหาโปรแกรมพจนานุกรมที่มีขายกันอยู่ทั่วไปได้แต่การ

ใชง้านกไ็มส่ะดวกนกั Microsoft Office 2010 จงึเพิม่ความสะดวกดว้ยระบบ

แปลภาษา แถมด้วยเครื่องมือที่ใช้งานง่าย เรียกว่า Mini Translator ที่เพียง

แคค่ณุเลอืกคำ�ทีต่อ้งการในเอกสาร หลงัจากนัน้นำ�เมาส์ไปชี้

ไวค้รูเ่ดยีวกจ็ะปรากฏคำ�แปลขึน้มาแลว้ แตก่อ่นทีจ่ะสามารถ

ใช้งานได้จะต้องไปเปิดการใช้งานและตั้งค่าเริ่มต้นก่อนที่ 

Ribbon ที่ชื่อ Review > Translate > Mini Translator หลัง

จากนัน้เลอืกภาษาทีค่ณุตอ้งการใชแ้สดงความหมายเพยีงเทา่

นี ้กส็ามารถใชง้านไดแ้ลว้ หากตอ้งการปดิการทำ�งานกเ็พยีง

แค่เข้าไปคลิกที่ Mini Translator อีกทีหนึ่ง

18. แทรกรูปภาพอย่างไรให้ขยับได้อิสระ      
การแทรกรูปภาพลงในเอกสารดูจะเป็นเรื่องธรรมดาที่ใครก็ทำ�กัน แต่ส่วน

ใหญ่เมื่อแทรกไปแล้วจะรู้สึกหงุดหงิดมากเพราะไม่สามารถขยับรูปแบบให้

ไปอยู่ในตำ�แหน่งที่ต้องการได้ ต้องคอยใช้เคอร์เซอร์เคาะช่องว่างเพื่อขยับ

รูปภาพแทน ซึ่งวิธีการที่จะทำ�ให้สามารถขยับรูปภาพได้อย่างอิสระนั้นให้

คลิกขวาที่รูปภาพ เลื่อนมาที่ Wrap Text แล้วเลือก Behind Text และ In 

Front of Text ซึง่จะทำ�ใหเ้ลือ่นรปูภาพไปไหนมาไหนกไ็ดอ้ยา่งอสิระ และไม่

กระทบกบัรปูแบบขอ้ความทีค่ณุจดัเอาไวเ้รยีบรอ้ยแลว้ดว้ย สิง่ทีแ่ตกตา่งกนั

ระหว่าง 2 ออปชั่นนี้ก็คือหากรูปภาพกับข้อความไปอยู่ซ้อนกัน จะเป็นการ

กำ�หนดว่ารูปภาพจะอยู่ทับข้อความหรือให้ข้อความทับรูปภาพ
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19. แทรกรูปภาพพร้อมจัดข้อความโดยอัตโนมัติ      
เมือ่กีเ้ราแทรกรปูภาพทีส่ามารถเคลือ่นยา้ยไดอ้ยา่งอสิระโดยไม่

กระทบต่อตำ�แหน่งข้อความเฉพาะเหมาะกับคนที่เตรียมเนื้อหา

และเวน้ทีไ่วส้ำ�หรบัใสร่ปูภาพเรยีบรอ้ยแลว้ แตถ่า้ตอ้งการแทรก

รูปภาพและจัดตำ�แหน่งตัวอักษรให้ไม่ทับกับรูปภาพไปด้วยจะ

ต้องเลือกเป็นออปชั่นอีกรูปแบบหนึ่ง ให้คลิกเลือกรูปภาพเช่น

เดิม จากนั้นให้คลิกขวาที่รูปภาพ เลือกคำ�สั่ง Wrap Text แล้ว

เลอืกออปชัน่ Square, Tight, Through, Top and Bottom ซึง่คณุ

จะสามารถยา้ยตำ�แหนง่รปูไดอ้ยา่งอสิระเชน่เดยีวกนั แตค่ราวนี้

ขอ้ความทีอ่ยูใ่นเอกสารจะถกูเบยีดและจดัตำ�แหนง่ใหมเ่พือ่หลบ

ไมใ่หซ้อ้นทบักบัรปูแบบภาพ โดยออปชัน่แตล่ะตวักจ็ะมรีปูแบบ

การหลบของข้อความแตกต่างกันไป

20. ประกอบเอกสารด้วยรูปภาพสไตล์ต่างๆ      
หากนำ�รูปภาพมาประกอบเอกสารด้วยการแปะลงไปแห้งๆ เอกสารย่อม

ดูไม่ค่อยสวยงาม ดึงดูด หรือดูน่าอ่านซักเท่าไหร่ใช่ไหมครับ การตกแต่ง

รูปภาพเพื่อให้ดูมีสีสันมากขึ้น โดยเฉพาะในโปรแกรมอย่าง PowerPoint 

หรือแม้กระทั่ง Word เอง จึงเป็นสิ่งที่ผู้ใช้ต้องการอย่างมากใน Office 

2010 คุณสามารถทำ�ให้รูปภาพดูดีขึ้นมาทันตาได้เพียงแค่เลือก Picture 

Style โดยคลิกไปที่รูปภาพก่อน จากนั้นจะมี Ribbon ที่ชื่อ Format ใน

หมวด Picture เพิ่มขึ้นมา ซึ่งมี Picture Style ให้คุณเลือกใช้อย่างจุใจ ทั้ง

แบบที่มีเงาสะท้อน แบบ 3 มิติ หรือแบบจับใส่กรอบให้ดูโดดเด่นมากขึ้น

21. ปรับแต่งรูปภาพเองก็ได้       
หากวา่ Picture Style ทีม่มีาใหน้ัน้ไมโ่ดนใจคณุสกัท ีคณุยงัสามารถปรบัรปู

แบบของภาพได้เอง โดยการปรับที่ Picture Effect ซึ่งก็อยู่ข้างๆ Picture 

Style นั้นเอง เพียงแต่ Picture Effect นี้จะเป็นการแบ่ง Effect ออกมา

ให้คุณเลือกใส่ทีละอัน หรือจะจับ Effect ไหนมาใช้งานร่วมกันก็สามารถ

เลือกผสมวางลำ�ดับได้ตามต้องการ แม้ว่าจะเสียเวลาหน่อยแต่อาจจะได้

รูปแบบของภาพที่โดนใจมากกว่าก็เป็นได้ แต่ถ้าลองใช้สักระยะ ขั้นตอนนี้

จะใช้เวลาไม่นานเลยทีเดียว
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22. ตกแต่งรูปภาพได้ ไม่ง้อโปรแกรมอื่น      
คณุอาจจะคดิวา่โปรแกรมอยา่ง Microsoft Office นัน้ทำ�ไดแ้คเ่อกสาร

เท่านั้น บางครั้งการนำ�รูปมาประกอบคุณอาจจะต้องเอาไปตกแต่งใน

โปรแกรมตกแต่งภาพให้เรียบร้อยก่อนแล้วค่อยนำ�มาแทรก แต่ความ

จริงแล้วมันเป็นเรื่องที่ผิด เพราะ Office นั้นมีความสามารถในการ

ปรับแต่งภาพขั้นพื้นฐานมาให้ด้วย โดยให้ไปที่ Ribbon ที่ชื่อ Format 

ในชุดเครื่องมือ Picture Tools และไปที่ปุ่ม Corrections โดยในส่วนนี้

จะสามารถปรับได้หลักๆ 2 ส่วนก็คือ ปรับภาพให้นุ่มนวล (Soften) หรือคมชัด 

(Sharpen) ขึน้ และสว่นทีส่องกค็อืการปรบัคา่ความสวา่งซึง่มทีัง้ Brightness 

และ Contrast ให้ปรับ โดยจะมี Preset ให้เลือกเพื่อให้ปรับง่าย แต่ถ้า

ต้องการปรับแต่งค่าเองโดยละเอียดให้คลิกที่ Picture Correction Options

23. ปรับสีรูปภาพก็ได้เช่นเดียวกัน      
ทิปเมื่อสักครู่จะเป็นการปรับแก้ไขเรื่องของความสว่าง ความมืดของภาพ

มากกว่า ส่วนทิปนี้จะเกี่ยวข้องกับการปรับสีสันเป็นหลัก เพราะเมื่อคลิก

ปุ่ม Color ในแท็บ Format ของ Picture Tool สามารถปรับความจัดจ้าน 

ของสีโดยรวมได้ และยังสามารถเปลี่ยนโทนสีของภาพให้อมสีใดสีหนึ่ง ซึ่ง

เป็นเทคนิคเดียวกับที่ใช้ทำ�ภาพสีซีเปียได้อีกด้วย นอกจากนี้ยังมีออปชั่นที่

เกี่ยวข้องกับการปรับสีของภาพมาให้คุณได้ปรับจนสนุกมือกันเลยทีเดียว

24. อยาก Crop ภาพ ไม่ใช่เรื่องยาก      
บางครัง้การแทรกรปูเขา้มาในเอกสารหรอืโปรแกรม Office เรากไ็มไ่ดร้ปูที่

พอดีกับที่ต้องการ โดยเฉพาะอย่างยิ่งการแทรกพวกภาพ Screenshot ซึ่ง

อาจจะมีส่วนเกินของภาพที่เราไม่ต้องการอยู่บ้าง แถมการที่เราต้องเอาไป

ตดัแตง่ในโปรแกรมอืน่กอ่นกค็งเปน็เรือ่งทียุ่ง่ยากและเสยีเวลาอยา่งมาก วธิี

การทีง่า่ยกวา่กค็อืแทรกเขา้มาในโปรแกรม Office เลย ไมว่า่จะเปน็ Word, 

Excel หรือ PowerPoint ก็ตาม จากนั้นให้คุณไปที่ Ribbon ที่ชื่อ Format 

ชดุเครือ่งมอื Picture Tools แลว้เลอืกคำ�สัง่ Crop ทีอ่ยูค่อ่นไปทางทา้ยแทบ็

เครือ่งมอื เมือ่เมาสเ์ราเปลีย่นเปน็เครือ่งมอื Crop แลว้ใหเ้ลอืกมาคลกิทีม่มุ

หรือด้านข้างของรูปภาพที่มีจุดสีขาวๆ อยู่ แล้วเลื่อนเพื่อเป็นการตัดส่วนที่

ไม่ต้องการของรูปภาพออกไป
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25. ลบพื้นหลังรูปภาพได้ในคลิกเดียว       
แมว้า่การ Crop จะชว่ยใหเ้ราตดัสว่นทีไ่มต่อ้งการของรปูภาพบางสว่นออก

ไปได ้แตม่นักท็ำ�ไดเ้ฉพาะกบัสว่นทีเ่ปน็ขอบของภาพเทา่นัน้ แตถ่า้ตอ้งการ

ลบสว่นทีเ่ปน็ Background หรอืพืน้หลงัของภาพออกไปละ่ ฟงักช์นันีแ้มแ้ต่

โปรแกรมตกแต่งภาพชื่อดังยังต้องใช้ตั้งหลายขั้นตอน แต่สำ�หรับ Office 

2010 แล้วเรื่องจิ๊บๆ เพียงแค่คลิกเลือกรูปภาพที่ต้องการ แล้วไปที่ Ribbon 

ที่ชื่อ Format ในชุดเครื่องมือ Picture Tools จากนั้นคลิกปุ่ม Remove 

Background เพียงแค่นี้โปรแกรมจะวิเคราะห์ว่าส่วนใดบ้างของภาพที่เป็น

พื้นหลัง โดยดูจากความแตกต่างของสีเป็นหลัก ซึ่งถ้าภาพนั้นมีความแตก

ต่างกันระหว่างสีของวัตถุกับตัวฉากมากๆ ก็สามารถที่จะลบพื้นหลังออก

ไปได้อย่างสมบูรณ์โดยไม่ต้องปรับแต่งอะไรเพิ่มเติมเลย

26. Save ไว้ให้เพื่อนใช้ร่วมกัน      
เอกสารบางชิ้นนั้นไม่ได้ถูกสร้างขึ้นมาโดยคนๆ 

เดียว บางทีจะต้องส่งให้คนอื่นๆ ตรวจสอบหรือ

แก้ไขด้วย ซึ่งถ้าอยู่ในออฟฟิศก็สามารถสั่งแชร์

เพื่อให้คนอื่นเข้ามาเปิดเอกสารของเราได้ แต่ถ้า

อยูก่นัคนละที ่วธิทีีส่ะดวกทีส่ดุคงตอ้งหาพืน้ทีเ่กบ็

ข้อมูลที่ใช้ร่วมกันได้โชคดีที่บริการแบบครบวงจร

ของ Microsoft ทำ�ให้คุณสามารถแชร์เอกสารบน

บริการของ SkyDrive โดยใช้ Windows Live ID แล้วแชร์เอกสารร่วมกันใช้

กับเพื่อนๆ ได้เลย โดยคลิกที่ File > Save & Send > Save to Web แล้ว 

Sign in ด้วย Windows Live ID พร้อมกับรหัสผ่านลงไป
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27. ไม่ให้แปลงแอดเดรสเป็นลิงก์      

บางทีการที่โปรแกรมฉลาดไปก็น่าเบื่อ อย่างเวลาที่พิมพ์

อีเมล โปรแกรมก็จะแปลงให้กลายเป็นลิงก์ ซ่ึงถ้าเราไม่ชอบก็

สามารถยกเลกิได ้โดยคลกิเมน ูFile > Options > Proofing 

>  AutoCorrect Options คลิกแท็บ AutoFormat As You 

Type แล้วคลิกยกเลิกโดยเอาเครื่องหมายถูกออกจากช่อง 

Internet and network paths with hyperlinks 

28. แก้คำ�ผิดทั้งเอกสารม้วนเดียวจบ      
หลายครั้งที่งานมีคำ�ผิดเหมือนกันทั้งเอกสาร สาเหตุก็

เพราะความเข้าใจผิดในการสะกดตั้งแต่แรก กว่าจะรู้ตัว

คุณอาจพบว่าคุณได้พิมพ์คำ�ๆ นั้นไปแล้วเป็นพันคำ� เราสามารถใช้เทคนิค

การค้นหาคำ� แล้วนำ�คำ�ใหม่ไปแทนที่ วิธีการก็แค่กดปุ่ม Ctrl + H จากนั้น

ให้พิมพ์คำ�ที่ต้องการค้นหาหรือคำ�ที่คุณพิมพ์ผิดลงในช่อง Find what ส่วน

คำ�ที่สะกดลงในช่อง Replace with จากนั้นให้คลิกที่ปุ่ม Replace กรณีที่

ต้องการค่อยๆ ทำ�ทีละคำ� แต่ถ้าใจร้อนอยากแทนที่แบบม้วนเดียวจบก็ให้

คลิกที่ปุ่ม Replace All ก็เสร็จเรียบร้อย
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29. แทรกสัญลักษณ์น่ารักๆ      
ใครที่ชอบใส่สัญลักษณ์น่ารักๆ ประกอบเอกสาร ต้องชอบทิปต่อไปนี้ โดย

แค่เลือกตำ�แหน่งที่ต้องการใส่สัญลักษณ์ จากนั้นเลือกแท็บ Insert คลิก

ปุ่ม Symbol โปรแกรมจะปรากฏสัญลักษณ์แบบต่างๆ ให้เลือกเพียบเลย

30. ขีดเส้นใต้หลากหลายแบบ      
นอกจากการตีเส้นใต้ข้อความแบบธรรมดาท่ีเราคุ้นเคยแล้ว เราก็ยงั

สามารถเปลีย่นรปูแบบการตเีสน้ใตห้ลากหลายรปูแบบ อาท ิการ

ตีเส้นคู่ โดยแค่ไฮไลต์ข้อความแล้วเลือกแท็บ Home ซึ่งจะมีปุ่ม 

U อยู่ แต่ด้านข้างจะมีลูกศรชี้ลงเล็กๆ อยู่ เมื่อกดดู คุณจะพบ

กับเส้นใต้หลากหลายแบบให้เลือกใช้ได้เต็มที่เลย

31. แค่กดก็ได้เอกสารใหม่      
ปกติเวลาจะสร้างเอกสารใหม่ว่างๆ ขึ้นมา คุณอาจใช้วิธีคลิก

ที่เมนูหลักเลือก New และกำ�หนดว่าจะสร้างเอกสารแบบไหน 

แต่ถ้าคุณรู้สึกว่าช้าเหลือกำ�ลัง ผมก็มีทิปเล็กๆ ที่ช่วยให้คุณเปิด

เอกสารได้แค่กด Ctrl + N แค่น้ีโปรแกรมก็จะเปิดเอกสารใหม่ข้ึนมา 

งานนี้ไม่เสียพลังงาน แถมยังประหยัดเวลาอีกด้วย
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WordWord WordWord 32. ค้นหาข้อมูลในเอกสารง่ายๆ ได้ด้วย Navigation Pane  
ฟังก์ชันอีกหนึ่งตัวที่ถูกเพิ่มเข้ามาใน Office 2010 นั่นเรียกว่า Navigation 

Pane ซึ่งจะเป็นแท็บมุมมองที่แสดงภาพย่อของเอกสารแต่ละหน้าในไฟล์

ที่เรากำ�ลังทำ�งานอยู่ เพื่อให้เราสามารถเลื่อนเพื่อค้นหาส่วนของเอกสารที่

เรากำ�ลังมองหาอยู่ได้อย่างสะดวกรวดเร็วกว่าการค้นหาข้อมูลในหน้าหลัก 

นอกจากนี้ยังสามารถสั่งค้นหาคำ�ที่อยู่ในเอกสารของเราได้อย่างสะดวก

ด้วยการแสดงไฮไลต์เป็นแท็บสีเหลืองบนข้อความที่ตรงกับคำ�ที่เราค้นหา

33. เขียน Blog จาก Word ก็ได้ด้วย  
โปรแกรม Word นั้นนอกจากจะใช้พิมพ์งานลงบนหน้ากระดาษเพื่อรอวัน

สั่งพิมพ์เพียงอย่างเดียวแล้ว สำ�หรับคนที่ชื่นชอบการเล่นอินเทอร์เน็ตและ

การเขยีน Blog กส็ามารถใช ้Word เปน็เครือ่งมอืคูใ่จไดอ้กีตวัหนึง่ โดยคณุ

สามารถเขียน เรียบเรียงเนื้อหา จัดหน้าลงในโปรแกรม Word เอาไว้ก่อน 

และเมื่อต้องการจะอัพโหลดขึ้น Blog ก็แค่เลือกปุ่ม File > Save & Send 

แล้วเลือก Publish as Blog Post ได้ทันที โดยจะรองรับ Blog ได้หลายที่ที่

นิยมใช้งานกันทั้ง Blogger, WordPress  หรือจะเป็น SharePoint Blog ได้

ด้วย โดยมีขั้นตอนให้คุณกรอกข้อมูลล็อกอินก่อนเล็กน้อย

34. เทียบเอกสารเวิร์ด 2 ไฟล์ให้ตรงกัน  
บ่อยครั้งที่งานเอกสารกลายเป็นฝันร้าย เมื่อต้องเจอกับเอกสาร 2 ชุดที่ดู

คล้ายกันมาก แต่ไม่แน่ใจวา่มันเหมือนกันในทุกๆ จุดหรือเปลา่ เอกสาร

อันไหนอัพเดตกว่ากัน ซึ่งถ้าเป็นเอกสารไม่กี่หน้าก็อาจจะพอนำ�มาเปิด

เพื่ออ่านเทียบกันได้อยู่ แต่ถ้าเป็นเอกสารหลายสิบหน้าคนต้องอ่านกันจน

ตาลาย วิธีการแก้ไขง่ายนิดเดียว เพียงแค่ไปที่ Ribbon ที่ชื่อ Review แล้ว

เลือก Compare ซึ่งโปรแกรมจะให้คุณเลือกเอกสาร 

2 ไฟล์ที่คุณต้องการเปรียบเทียบกันขึ้นมา โดยมันจะ

ช่วยหาความแตกต่างระหว่างเอกสารทั้งสองให้โดย

ไม่ต้องรบกวนสายตาของคุณ ทิปนี้ทั้งง่าย สะดวก 

และมีความถูกต้องแม่นยำ�กว่ามาก
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35. ปรับระยะห่างระหว่างบรรทัด  
สังเกตไหมว่าเวลาที่เราสร้างเอกสารใหม่ ระยะบรรทัดจะถูกกำ�หนดให้ดู

ห่างแปลกๆ ซึ่งหลังจากที่พิมพ์เอกสารจนเสร็จแล้ว หากเราต้องการให้

เอกสารมีระยะห่างเท่าๆ กันก็ทำ�ได้โดยไฮไลต์เอกสารทั้งหมด คลิกแท็บ 

Page Layout ทีส่ว่นของ Spacing ใหป้รบัคา่ Before และ After เปน็ 0 pt.

36. กระโดดไปหน้าที่ต้องการ  
หลายครั้งที่เรากำ�ลังตรวจสอบเอกสารในหน้าแรก แล้วอยากกระโดดไปที่

หน้าที่ 50 การที่ต้องใช้เมาส์คลิกเลื่อนไปทีละหน้า ดูจะเป็นเรื่องที่ลำ�บาก

ไปนดิ มเีทคนคิงา่ยๆ ในการกา้วกระโดดไปยงัหนา้ทีต่อ้งการ เพราะแคก่ด 

F5 แล้วพิมพ์ตัวเลขของหน้าที่ต้องการไปดู ในช่อง Enter Page Number 

คราวนี้ไม่ว่าจะอยู่หน้าไกลแค่ไหนเราก็กระโดดไปถึงได้ในไม่กี่วินาที

37. กำ�หนดค่าพื้นฐานของย่อหน้าแบบถาวร  
หากคุณรู้สึกรำ�คาญทุกครั้งที่ปรับรายละเอียดของย่อหน้าให้เป็นในแบบที่

เราต้องการละก็ การตั้งค่าพื้นฐานให้กับย่อหน้าเป็นแบบถาวรก็น่าจะเป็น

ทางออกที่ดี ซึ่งเทคนิคก็ไม่มีอะไร แค่เรียกคำ�สั่งการปรับย่อหน้า ด้วยการ

คลิกที่แถบ Paragraph แล้วก็กำ�หนดค่าตามต้องการ จากนั้นให้คลิกปุ่ม 

Default และยืนยันการตั้งค่า แค่นี้เวลาเปิดเอกสารใหม่ก็จะได้รูปแบบ

ย่อหน้าที่เราชอบเป็นมาตรฐานของเครื่องแล้ว

38. การปรับระดับช่องว่างระหว่างสัญลักษณ์ของหัวข้อย่อย  
การพิมพ์เอกสารแบบมีข้อย่อย กลายเป็นอีกหนึ่งรูปแบบของการสร้าง

เอกสาร ซึ่งหลายครั้งรูปแบบของการจัดที่โปรแกรมให้มาอาจไม่เหมาะกับ

ขอ้ความทีเ่ราพมิพล์งไป ตรงนีเ้ราสามารถแกไ้ขไดง้า่ยๆ ดว้ยการคลกิเมาส์

ขวาที่ตำ�แหน่งที่ต้องการปรับ เลือกคำ�สั่ง Adjust List Indent จากนั้นก็ปรับ

ระยะหรือค่าต่างๆ ใหม่ให้เหมาะกับเอกสาร
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39. แสดงหมายเลขบรรทัด  
บางทีการที่เอกสารยาวมากๆ ก็กลายเป็น

ปัญหา หากต้องคุยกับเพื่อนทางโทรศัพท์

แล้วบอกว่าให้แก้ไขเอกสารตรงไหนบ้าง 

การสั่งให้แสดงหมายเลขบรรทัดน่าจะเป็น

ทางออกที่ดี ซึ่งเราสามารถสั่งให้เอกสาร

มีเลขบรรทัดได้โดยการคลิกแท็บ Page 

Layout เลือก Line Number เลือกประเภท

การแสดงหมายเลขบรรทัด

40.เลือกทั้งเอกสาร  
คำ�สั่ง Select All หรือเลือกทั้งเอกสาร ทำ�ได้โดยคลิกเมาส์ 3 ครั้งที่ขอบซ้าย

ของหน้าเอกสารหรือกดปุ่ม Ctrl พร้อมทั้งคลิกในบริเวณขอบซ้ายของหน้า

เอกสาร หรือจะกดปุ่ม Ctrl + A

41. Style ช่วยให้เอกสารง่ายขึ้น   
หลายครั้งที่เราพิมพ์เอกสารเสร็จแล้ว ต้องย้อนกลับมาจัด

ตัวอักษรใหม่ ตรงไหนเป็นหัวข้อก็ต้องเลือกแบบอักษรใหม่ 

ขยายขนาดให้โตขึ้น ซึ่งแน่นอนว่าใช้เวลาพอควร จริงๆ 

แล้วใน Word เราสามารถใช้ Style เข้าช่วย โดยแค่คลิกที่

แท็บ Home ในแถบ Styles จะมีรูปแบบให้เราเลือกใช้ไม่ว่า

จะเป็น Normal (ตัวปกติ), Heading1 (หัวข้อใหญ่), Head-

ing2 (หวัขอ้รอง) เวลาใชก้แ็คเ่อาเมาส์ไปคลกิทีย่อ่หน้า แลว้

คลิกเรื่องสไตล์ที่ต้องการ

42. แปลงตารางเป็นข้อความ  
หลายครั้งที่สร้างตารางจนเสร็จแล้วเพิ่งนึกขึ้นได้ว่า ควรจะให้เป็นเอกสาร

ยอ่หนา้ธรรมดามากกวา่เปน็ตาราง เรากส็ามารถแปลงตารางทีม่อียูใ่หก้ลาย

เป็นเอกสารย่อหน้าธรรมดา โดยให้ไฮไลต์ตารางที่จะแปลงจากนั้นคลิก 

Layout > Convert to Text แล้วเลือกว่าจะแปลงไปเป็นอะไร
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43. แปลงข้อความเป็นตาราง  
ในทางกลบักนักบัทปิทีผ่า่นมา หากเราตอ้งการแปลงเอกสารยอ่หนา้ธรรมดา

ไปเป็นตาราง เพราะขึ้เกียจพิมพ์ใหม่ก็สามารถทำ�ได้โดยไฮไลต์ข้อความ

ย่อหน้าที่จะแปลง จากนั้นให้คลิกที่แท็บ Table > Convert Text to Table 

ง่ายๆ แค่นี้ก็ได้ตารางมาแล้ว

44. ทำ�ปกรายงาน งานแสนง่าย
ทิปนี้เอาใจน้องๆ นักเรียนนักศึกษาที่ต้องทำ�รายงานส่งอาจารย์เป็นประจำ� 

เพราะเราสามารถสร้างหน้าปกรายงานหรือใบปะหน้า โดยคลิกแท็บ Insert 

> Cover Page แล้วก็เลือกรูปแบบปกอันสวยงามมากมาย 

45. ที่คั่นหนังสือ  
เวลาเราอ่านหนังสือพอเจอหน้าไหนที่น่าสนใจ หรืออ่านยังไม่จบเล่มแต่

จำ�เป็นต้องไปทำ�ธุระ คุณก็สามารถเอาแผ่นกระดาษหรือที่คั่นหนังสือคั่น

หน้านั้นไว้ก่อน พอจะอ่านก็แค่เปิดหน้านั้นขึ้นมาทันที ซึ่งใน Word เองก็

มีคำ�สั่งที่คั่นหนังสือ โดยหลักการทำ�คือให้คลิกเลือกตำ�แหน่งที่จะใส่ตัวคั่น 

จากนั้นให้เปิดแท็บ Insert คลิกปุ่ม Bookmark จากนั้นพิมพ์ชื่อของตัวคั่น

ที่ต้องการแล้วคลิกปุ่ม Add
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Excel 46. Merge Cell อย่างรวดเร็ว ไม่ต้องไปหาใน Ribbon  

การ Merge Cell หรือการผสานเซลล์ถือเป็นฟังก์ชันที่เรียกใช้กันบ่อย แถม

ไม่ใช่แค่ผสานเซลล์ธรรมดา เพราะส่วนใหญ่ต้องผสานเซลล์และสั่งจัดให้

วางกึ่งกลางไปด้วย (เพื่อทำ�เป็นหัวตาราง) ดังนั้นเพื่อให้ง่ายต่อการใช้งาน

มากขึ้น คุณไม่ต้องไปมองหาคำ�สั่งนี้จาก Ribbon ไหนๆ เพียงแค่เลือก

กลุ่มเซลล์ที่ต้องการจะผสานแล้วคลิก   ซึ่งเป็นคำ�สั่งผสานเซลล์พร้อมจัด

กึ่งกลางให้ด้วย แค่นี้ก็เรียบร้อย

47. ใส่สูตรง่ายๆ ไม่ต้องจำ� ไม่ต้องงง  
สูตรกับ Excel นั้นเป็นของคู่กัน เพราะถ้าคุณไม่ใส่สูตรในการคำ�นวณเลย 

ไปทำ�ตารางใน Word ดีกว่า แต่การใส่สูตรใน Excel ก็เป็นสิ่งที่ทำ�ให้หลาย

คนต้องปวดหัวอยู่เหมือนกัน เนื่องจากสูตรนั้นมีความละเอียด

อ่อน ต้องพิมพ์ให้ถูก และสูตรใน Excel ก็มีเป็นร้อยๆ พันๆ 

สูตร วิธีการแทรกสูตรที่ง่ายกว่านั้นเพียงแค่คุณคลิกไปที่เซลล์

ที่ต้องการใส่สูตรเข้าไป จากนั้นมองขึ้นไปที่ช่องข้อมูลที่อยู่ใต้ 

Ribbon คุณจะเจอปุ่มที่มีเครื่องหมาย fx อยู่ เมื่อคุณคลิกแล้ว

จะมฟีงักช์นัสารพดัอยา่งของ Excel ขึน้มาใหเ้ลอืก พรอ้มกบัแบง่

หมวดหมู่เอาไว้ให้เรียบร้อย

48. กำ�หนดขอบเขตข้อมูลง่าย ไม่ต้องพิมพ์  
หนึ่งในส่วนประกอบของสูตรก็คือการกำ�หนดขอบเขตข้อมูลที่จะนำ�มาใช้

ในการคำ�นวณสูตร ซึ่งอาจจะเป็นแค่เซลล์เดียวหรือกลุ่มเซลล์ก็ได้ การ

กำ�หนดขอบเขตนี้คุณสามารถพิมพ์ชื่อเซลล์ลงไปได้โดยตรง หรือถ้าเป็นก

ลุ่มเซลล์ก็อาจจะพิมพ์ชื่อเซลล์ที่เป็นมุมของกรอบสี่เหลี่ยมของกลุ่มเซลล์ 

(เพราะขอบเขตข้อมูลมักเป็นสี่เหลี่ยม) ได้ แต่วิธีการง่ายกว่านั้นคือคลิก

ไปที่ตำ�แหน่งที่ต้องการกำ�หนดขอบเขตของข้อมูลในสูตร แล้วใช้เมาส์คลิก

เลอืกหรอืวาดขอบเขตขอ้มลูในชทีเพือ่เปน็การกำ�หนดขอบเขตขอ้มลูไดท้นัท ี

แบบนี้ไม่เปลืองเวลา ซึ่งถ้าหากในสูตรมีการใส่ขอบเขตข้อมูลอยู่แล้ว และ

ตอ้งการแกไ้ข เมือ่คลกิเมาสล์งในสตูร จะปรากฏเสน้สทีีเ่ปน็ขอบเขตขอ้มลู

ของสตูรในแตล่ะชว่งขึน้มาใหส้งัเกตไดง้า่ยโดยจะวาดขอบเขตใหมห่รอืจะใช้

เมาส์ย่อ ขยาย โยกย้ายกรอบขอบเขตได้ตามต้องการเลย
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49. ปรับขนาดเซลล์ให้พอดีจำ�นวนข้อความ  
ใครทีส่รา้งตารางหลายๆ คอลมันแ์ลว้อยากปรบัความกวา้งคอลมันใ์หก้วา้ง

พอดีกับข้อความที่พิมพ์ ก็สามารถทำ�ได้โดยดับเบิลคลิกที่เส้นแบ่งคอลัมน์

ตรงส่วนของชื่อคอลัมน์ด้านบน ในกรณีที่ไฮไลต์หลายคอลัมน์ก็จะปรับ

ความกว้างให้กับทุกคอลัมน์ที่เลือกทีเดียว

50. เปลี่ยนคอลัมน์เป็นแถว แถวเป็นคอลัมน์  
ทิปต่อไปนี้เอาไว้ลองเล่นแปลกๆ เพราะถ้าคุณพิมพ์ข้อมูลไปในแนวแถว

จนเสร็จแล้ว เกิดอยากเปลี่ยนให้กลายเป็นแนวคอลัมน์แทน ก็ทำ�ได้ง่ายๆ 

โดยไฮไลต์ข้อมูลทั้งหมดที่จะเปลี่ยน จากนั้นคลิก Copy แล้วคลิกที่เซลล์

เป้าหมาย จากนั้นให้คลิก Paste Special ติ๊กเลือก Transpose แล้ว OK

51. ลาก AutoFill แล้วได้เลข 1-2-3...  
เมื่อเราพิมพ์ 1 และลาก AutoFill แล้วทำ�ไม Excel ถึงแสดงค่าตัวเลขต่อ

ไปเป็น 1 เหมือนกันหมด โดยไม่ยอมเปลี่ยนเป็น 1-2-3... มีเทคนิคเล็กๆ 

สำ�หรบัการแกไ้ขเรือ่งนีไ้ดห้ลายวธิ ีไดแ้ก ่ใหพ้มิพ ์1 ทีเ่ซลลแ์รก และพมิพ ์2 

ในเซลลถ์ดัไป จากนัน้ไฮไลตท์ัง้สองเซลล ์แลว้คอ่ยลาก AutoFill จากจดุ Fill 

Handle (จดุสีเ่หลีย่มสดีำ�เลก็ๆ ตรงมมุขวาลา่งของเซลล)์ วธินีีค้ลา้ยๆ กับ

เป็นการบอกช่วงห่างของตัวเลขก่อน ซ่ึงถ้าเปล่ียนการพิมพ์จาก 2 เป็น 3 แทน

ผลการลากก็จะเป็น 1-3-5-7-9....  อีกวิธีให้เริ่มต้นโดยพิมพ์เลข 1 จากนั้น

ให้กดปุ่ม Ctrl ค้างไว้ แล้วค่อยให้เมาส์ลาก AutoFill เพียงเท่านี้ โปรแกรม

ก็จะพิมพ์ 1-2-3 ไปเรื่อยๆ ตามที่คุณลากเมาส์แล้วครับ

52. ทำ�ลายน้ำ�ด้วยภาพ  
มีคนอยากรู้ว่าใน Excel ใส่ลายนำ�้ (Watermark) เหมือน Word ได้ไหม 

คำ�ตอบคือไม่มีคำ�สั่ง แต่เราสามารถประยุกต์คำ�สั่งอื่นแทนได้ โดยแค่คลิก

ที่แท็บ Insert > Header & Footer > Design > Picture รูปที่เราใส่ไปจะ

ถูกดันลงมากลายเป็นลายนำ�้ของงานแล้ว 
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ExcelExcel 53. จุดเปลี่ยนเป็นเครื่องหมายลูกน้ำ�หรือคอมม่าได้ไง  
นีก่เ็ปน็อกีหนึง่ปญัหาทีเ่จอกนับอ่ย คอืพมิพเ์ลขทีม่จีดุทศนยิมใน Excel แต่

พอกด Enter โปรแกรมดันเปลี่ยนจุดเป็นเครื่องหมายลูกนำ�้หรือคอมม่าเฉย

เลย เรามีวิธีแก้ไขดังนี้ คือให้ปิดโปรแกรม Excel แล้ว สำ�หรับผู้ที่ใช้ Win-

dows XP คลิกปุ่ม Start > Setting > Control Panel > Regional Settings 

> Number  ส่วนผู้ที่ใช้ Windows 7 คลิก Start > Control Panel > Region 

and Language > Format > Additional Settings แล้วเลือกแท็บ Number 

หลังจากนั้นคุณลองตรวจสอบดูว่าค่าต่อไปนี้ถูกตั้งค่าไว้ถูกต้องหรือไม่? (ที่

ชอ่ง Decimal Symbol ตอ้งเปน็เครือ่งหมายจดุ (.) และทีช่อ่ง List Separator 

ควรเป็นเครื่องหมายลูกนำ�้ (,) ไม่ใช่เครื่องหมาย Semi-Colon (;))

54. รวมข้อความในเซลล์ของ Excel  
ใน Excel จะมีฟังก์ชัน concatenate ที่สามารถรวมหลายๆ ข้อความจาก

เซลลต์า่งๆ ใหเ้ขา้มาอยูร่วมกนัเปน็เซลลเ์ดยีวไดโ้ดยใชต้วัจดัการ “&” เปน็

ตัวเชื่อม ส่วนรูปแบบการใช้งานก็จะมีลักษณะดังนี้ string_1 & string_2 & 

string_n เช่น ต้องการรวมชื่อ “เกาเหลา” กับนามสกุล “หล่อกว่าใคร” 

พรอ้มทัง้เวน้วรรคระหวา่งชือ่ และนามสกลุเขา้ไวใ้นเซลล ์C1 ดงันัน้ รปูแบบ

ของฟังก์ชันที่ต้องพิมพ์เข้าไปใน C1 ก็คือ =A1&” “&B1 ซึ่งจะให้ผลลัพธ์

เป็น “เกาเหลา หล่อกว่าใคร” คุณสามารถก๊อบปี้สูตรนี้เพื่อให้ทำ�งานกับ

เซลล์อื่นๆ ได้ด้วย

55. ไม่ต้องปรับเอง แต่ใช้การก๊อบปี้ความกว้างของคอลัมน์แทน
ง่ายกว่าเยอะ  
เชือ่วา่ผูใ้ชห้ลายคนคงจะเคยประสบปญัหากบัการทีต่อ้งมานัง่เสยีเวลาปรบั

ขนาดของคอลัมน์หนึ่งให้เท่ากับคอลัมน์อื่นๆ ถึงแม้ว่าโปรแกรมจะมีเมนู

คำ�สั่งที่ช่วยให้สามารถกำ�หนดความกว้างของคอลัมน์ได้ก็ตาม แต่คุณก็ยัง

ต้องทราบความกว้างของคอลัมน์อื่นๆ ด้วยอยู่ดี ทิปเรามีคำ�ตอบง่ายๆ มา

ฝากครับ คำ�ถามที่จะนำ�ไปสู่คำ�ตอบที่ง่ายกว่าก็คือ เราจะสามารถก๊อบปี้

เฉพาะความกว้างของคอลัมน์อื่นๆ เพื่อนำ�มาใช้ได้หรือไม่? ซึ่งปรากฏว่า 

มันสามารถทำ�ได้จริงๆ สำ�หรับขั้นตอนการก๊อบปี้ความกว้างของคอลัมน์

ขั้นตอนมีดังนี้ กดคลิกเลือกไฮไลต์คอลัมน์ที่มีขนาดความกว้าง จากนั้น

ให้ก๊อบปี้เซลล์นั้น แล้วเลือกเซลล์ที่ต้องการปรับความกว้างให้เท่ากับเซลล์

อื่นๆ คลิกเมนู Edit > Paste Special เลือก Column Width คลิกปุ่ม OK 
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ExcelExcelExcel56. ความลับของการคำ�นวณข้ามเวิร์คชีท  
ติดปัญหาว่าอยากอ้างอิงข้อมูลจากในอีกเวิร์คชีทหนึ่งที่อยู่ในเวิร์คบุ๊ก

เดียวกันต้องทำ�อย่างไร? ตามปกติไฟล์ข้อมูลของ Excel จะมีลักษณะเป็น

เวิร์คบุ๊กที่ประกอบด้วยหลายเวิร์คชีท (เพิ่มลดได้) โดยแยกกันกันเป็นแท็บ

ตา่งๆ ทีด่า้นลา่ง ซึง่บอ่ยครัง้ทีเ่ราพบวา่ เรามคีวามจำ�เปน็ตอ้งอา้งองิเซลล์

ข้อมูลที่อยู่ในเวิร์คชีทอื่นๆ ที่เป็นคนละเวิร์คชีทกับที่เรากำ�ลังทำ�งานอยู่ใน

ขณะนั้น สมมติว่าคุณต้องการใช้ข้อมูลจากเซล B3 ในเวิร์คชีท 1 กับสูตร

คำ�นวณที่อยู่ในเวิร์คชีท 2 คุณจะพบว่า เมื่อกดคลิกเลือกเซลล์ B3 ใน

เวิร์คชีท 1 ตอนเข้าสูตรในเวิร์คชีท 2 เซล B3 ที่เลือกกลับเปลี่ยนเป็นเซลล์ 

B3 ในเวิร์คชีท 2 แทนที่จะเป็นเวิร์คชีท 1 ซึ่งทำ�ให้ผลลัพธ์ที่ได้ไม่ถูกต้อง 

จริงๆ แล้วความลับมันอยู่ที่รูปแบบการอ้างอิงข้อมูลในเวิร์คชีทนั่นเอง โดย

รปูแบบการอา้งองิเซลล ์B3 ในเวริค์ชที 1 จะเขยีนเปน็ =Sheet1!B3 แตต่อน

ที่คลิกเลือกเซลล์ B3 ในเวิร์คชีท 1 แล้วคลิกกลับมาเข้าสูตรในเวิร์คชีท 2 

ตามเหตุการณ์สมมติข้างต้น สูตรอ้างอิงจะเปลี่ยนเป็น =Sheet2!B3 แทน 

ดังนั้น จะต้องแก้สูตรอ้างอิงเป็น =Sheet1!B3 คุณถึงจะได้ผลลัพธ์ของการ

คำ�นวณที่ถูกต้อง 

57. แสดงไม้บรรทัดในชีท  
ใครว่าใน Excel ไม่มีบรรทัดจริงๆ มีเพียงแค่คลิกแท็บ View > Page 

Layout ในกรอบ Ruler แล้วติ๊ก Show ขึ้นมา แค่นี้ไม้บรรทัดที่คุ้นตาก็จะ

โชว์ขึ้นมาให้เราใช้งานแล้ว

58. เปลี่ยนหน่วยวัดไม้บรรทัด  
พอมีไม้บรรทัด ก็เลยเกิดทิปต่อมา เพราะบางครั้งหน่วยวัดของไม้บรรทัด

ที่ให้มามันไม่ตรงกับที่ต้องการ ก็สามารถเปลี่ยนได้โดยคลิก File > Excel 

Options > Advanced > Display > Ruler Units จากให้เลือกหน่วยวัด

ไม้บรรทัดที่คุณต้องการจะเป็น นิ้ว หรือ เซนติเมตรก็สามารถปรับได้เลย

59. เอาหัวคอลัมน์และแถวออกไป  
ถ้ารู้สึกเบื่อที่จะให้ Excel แสดงชื่อคอลัมน์เป็น A, B, C หรือชื่อแถวเป็น 1, 

2, 3 เราก็สั่งให้โปรแกรมซ่อนชื่อคอลัมน์และแถวได้โดยคลิกที่แท็บ Page 

Layout ติ๊กยกเลิกการ View ในส่วน Heading ออก ซึ่งถ้าอยากให้แสดง

ก็แค่ติ๊กกลับมานั่นเอง
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ExcelExcel Excel
60.เรื่องน่าคิดเกี่ยวกับลำ�ดับการคำ�นวณ  
ทราบไหมครับว่าในการใส่สูตรแต่ละครั้ง Excel จะมีลำ�ดับในการคำ�นวณ

ด้วย เช่นระหว่างการใส่สูตรว่า =4+3/2 กับ =(4+3)/2 คำ�ตอบที่ได้จะแตก

ต่างกัน เพราะในการคำ�นวณ Excel จะคำ�นวณค่าที่อยู่ในวงเล็บก่อน จาก

นั้นค่อยมาคิดเครื่องหมายยกกำ�ลัง คูณ (หาร) สุดท้ายค่อยคิด บวก (ลบ) 

ดังนั้นสูตรแรกจึงนำ� 3 ไปหาร 2 ก่อนแล้วค่อยมาบวกกับ 4 ในขณะที่สูตร

หลังจะเอา 4 บวกกับ 3 ก่อนแล้วค่อยหาร 2

61. หนึ่งเซลล์มีหลายบรรทัด  
ในการพมิพข์อ้มลูลงในเซลลห์ากคณุอยากใหใ้นหนึง่เซลลม์ขีอ้ความหลายๆ 

บรรทัด ก็สามารถทำ�ได้โดยการพิมพ์ข้อความแบบปกติ เมื่อถึงส่วนที่

ต้องการขึ้นบรรทัดใหม่ ให้กด Alt + Enter เมื่อเคอร์เซอร์ขึ้นบรรทัดใหม่ 

ให้พิมพ์ต่อได้ และหากต้องการขึ้นบรรทัดใหม่อีกก็ให้กด Alt + Enter ซำ�้ 

และเมื่อพิมพ์เสร็จก็กด Enter เหมือนปกติ

62. แก้สูตรได้ด้วย Replace  
คำ�สั่ง Replace นอกจากจะใช้ค้นแล้วแทนที่คำ�ศัพท์นั้น เรายังสามารถใช้

เพือ่แกไ้ขสตูรไดอ้กีดว้ย โดยแคเ่ราไฮไลตช์ว่งเซลลท์ีต่อ้งการแกไ้ขสตูร จาก

นั้นก็ใช้ปุ่ม Replace เพื่อแทนที่สูตรได้ด้วย เช่นเดิมเป็นสูตร A1+A2 เรา

ก็สั่งให้ค้นหา A แล้วเปลี่ยนเป็น B ผลที่ได้คือสูตรก็จะเปลี่ยนเป็น B1+B2 

แทนนั่นเอง
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PowerpointPowerpointPowerpoint
Powerpoint

63. พรีเซนต์อย่างมืออาชีพด้วย Presentation View   
ไม่ต้องอิจฉาสาวก Mac ที่คุณอาจจะเห็นโปรแกรมพรีเซนต์ของพวกเขา

สามารถแสดงข้อมูลโน้ตของหน้าสไลด์พร้อมกับแสดงพรีวิวของสไลด์ถัด

ไปได้ ในขณะที่ต่อสัญญาณออกโปรเจคเตอร์ให้ผู้อื่นชมได้เต็มหน้าจอ

โดยผู้ชมไม่ทราบด้วยซ้ำ�ว่าคุณกำ�ลังพรีเซนต์อย่างลื่นไหลด้วยการอ่าน

โน้ตบนหน้าจอไปด้วย ฟังก์ชันนี้ใน PowerPoint ก็มีเช่นเดียวกัน เรียกว่า 

Presentation View ซึ่งมาตั้งแต่เวอร์ชันก่อนแล้ว โดยโน้ตบุ๊กหรือเครื่อง

คอมพิวเตอร์จะต้องรองรับการแสดงผล 2 จอด้วย โดยกำ�หนดจอหลักและ

จอรองให้กับโปรแกรม เมื่อสั่งเริ่มพรีเซนต์มันจะแสดงสไลด์เต็มๆ บนจอ

ใหญ่ ในขณะที่จอของผู้พรีเซนต์ยังคงมีข้อมูลอื่นๆ อย่างโน้ตช่วยจำ�แสดง

เอาไว้ให้คุณดูอยู่ด้วย

64. แทรกวิดีโอลงใน PowerPoint พร้อมเล่นได้ในขณะพรีเซนต์  
เรื่องการแทรกวิดีโอฟังแล้วอาจจะไม่ใช่ของใหม่ PowerPoint 

2007 พอมาในเวอร์ชัน 2010 การนำ�เสนอจะยิ่งน่าสนใจมากขึ้น

เพราะคณุสามารถแทรกวดิโีอเขา้ไปและแปลงใหอ้ยูใ่นรปูแบบที่

สามารถเล่นได้สดๆ บนสไลด์เลย โดยตัววิดีโอจะถูกแปลงให้

สามารถเล่นในขณะที่พรีเซนต์ได้พร้อมปุ่มคอนโทรลในการเล่น

หรอืหยดุไฟลว์ดิโีอและแทบ็ใหเ้ลือ่นเพือ่ข้ามไปยงัชว่งตา่งๆ ของ

ไฟล์วิดีโอด้วย วิธีการให้ไปที่ Insert แล้วเลือก Video > from 

file จากนั้นเลือกไฟล์วิดีโอที่รองรับได้เลย
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65. แทรกวิดีโอจาก YouTubeก็สามารถทำ�ได้เช่นกัน   
หากคุณคิดว่าการแทรกวิดีโอเข้ามาเล่นใน PowerPoint ในขณะที่กำ�ลัง

พรีเซนต์สดๆ ได้โดยไม่ต้องสลับไปใช้โปรแกรมอื่นๆ ยังไม่น่าตื่นตาตื่นใจ

พอ คุณยังสามารถแทรกวิดีโอจากเว็บไซต์ ให้มาเล่นใน PowerPoint แบบ

สดๆ ได้ โดยไปที่ Insert > Video > Video from web site แล้วจะมีช่อง

ให้กรอกโค้ดของวิดีโอที่เอามาจากเว็บไซต์ ซึ่งเป็นโค้ด Embed ที่สามารถ

หาได้ไม่อยากเนื่องจากเว็บฝากวิดีโอดังๆ อย่าง YouTube และเว็บอื่นๆ ก็

มรีะบบทีช่ว่ยสรา้งโคด้ Embed มาใหส้ำ�เรจ็รปูอยูแ่ลว้ เพยีงแคก่ารเลน่ไฟล์

วิดีโอผ่านอินเทอร์เน็ตนั้นอาจจะช้า หรือกระตุกได้ค่อนข้างมาก

66. การดึงโค้ด Embed จากเว็บ YouTube 
มาใช้งานกับ PowerPoint  
ทิปในข้อท่ีแล้วเป็นการสอนการแทรกไฟล์วิดีโอท่ีอยู่บนเว็บไซต์ลงใน PowerPoint 

แต่สำ�หรับคนท่ีเป็นมือใหม่อาจจะยังงงว่าโค้ด Embed น้ันเราจะไปหามาจากไหน 

วิธีการง่ายมากโดยเฉพาะจาก YouTube หลังจากที่เราเจอไฟล์วิดีโอที่เรา

ตอ้งการและคลกิเปดิดูเรียบรอ้ยแลว้ ใต้วดิโีอจะมีปุม่ทีเ่ขยีนว่า Embed ซึ่ง

เมือ่คลกิแลว้ จะมกีรอบเมนมูาใหเ้ราไดป้รบัแตง่หนา้ตาของ Embed Code 

ซึ่งจะเป็นการปรับแต่งกรอบและรูปแบบของปุ่มควบคุมการเล่น ซึ่งถ้าไม่

ได้แก้ไขอะไรก็จะเหมือนกับที่เราเห็นและดูอยู่ใน YouTube หลังจากปรับ

เรียบร้อยแล้วก็ก็อบปี้โค้ด (ที่เป็นช่องที่มีตัวอักษรเยอะๆ ในกรอบ Embed) 

มาแปะไวใ้นหนา้ตา่งทใีหใ้สโ่คด้ของวดิโีอจากอนิเทอรเ์นต็ เทา่นีก้เ็รยีบรอ้ย

67. เครื่องไม้เครื่องมือให้เรียกใช้ขณะพรีเซนต์งาน  
เลเซอร์พอยเตอร์อาจจะเป็นอาวุธคู่กายของนักพรีเซนต์มืออาชีพ แต่ถ้า

ไม่มีก็ไม่ตาย และไม่ขายหน้าด้วย เพราะจริงๆ แล้ว PowerPoint มีเครื่อง

มือที่ช่วยชี้และวาดรูปอธิบายเพิ่มเติมให้กับผู้ฟังอยู่แล้ว โดยเมื่อคุณเลื่อน

เมาส์จะสังเกตได้ว่ามีปุ่มโปร่งแสงปรากฏขึ้นมาที่มุมล่างซ้าย

อยู่หลายปุ่ม หนึ่งในนั้นจะมีปุ่มที่เป็นรูปปากกาซึ่งจะมีเครื่อง

มือให้คุณสามารถเลือกได้ว่าจะใช้ลูกศรธรรมดา หรือจะใช้

ปากกาทีส่ามารถวาดเสน้ลงไปในสไลดไ์ด ้หรอืเครือ่งมอืตา่งๆ 

ทีจ่ะช่วยให้คุณสามารถชี้ หรือเน้นข้อมูลบนสไลด์ประกอบ

การพรีเซนต์ได้อย่างสะดวก แบบนี้ดีกว่าใช้เลเซอร์ชี้เสียอีก
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68. ตัดแต่งวิดีโออย่างง่ายๆ เพื่อใช้ใน PowerPoint  
นอกจากความสามารถในการแทรกไฟล์วิดีโอแล้ว PowerPoint 

ยังสามารถตัดต่อไฟล์วิดีโออย่างคร่าวๆ ได้ในกรณีที่คุณมีไฟล์

วิดีโอที่อาจจะไม่เกี่ยวกับสไลด์ที่กำ�ลังพรีเซนต์ทั้งหมด และ

ต้องการนำ�เอาช่วงเดียวของไฟล์วิดีโอนั้นๆ มาเปิดแสดง หลัง

จากที่ได้แทรกไฟล์วิดีโอเข้ามาใน PowerPoint แล้ว ให้คลิก

เลือกไฟล์วิดีโอ จะมี Ribbon ที่ชื่อว่า Playback ปรากฏขึ้นมา 

แล้วเลือก Trim Video คราวนี้เราก็สามารถกำ�หนดส่วนเริ่มต้น 

และกำ�หนดสว่นสิน้สดุของชว่งวดิโีอทีเ่ราจะเอามาใชง้านไดแ้ลว้

69. วิดีโอก็สามารถใส่ Effect ได้เช่นกัน  
หากคุณถูกใจกับการปรับแต่งรูปแบบภาพด้วย Picture Style ที่

อยู่ใน Word ซึ่งได้กล่าวไปในทิปต้นๆ แล้ว คุณคงต้อง

ตื่นเต้นเพิ่มขึ้นไปอีกเมื่อจะได้รู้ว่า คุณสามารถกำ�หนด 

Effect การตกแต่งเหล่านั้นกับไฟล์วิดีโอได้เช่นเดียวกับที่

ทำ�ใน Picture Style เลย โดยหลังจากที่คลิกเลือกวิดีโอที่

ได้แทรกเข้ามาใน PowerPoint แล้ว จะมี Ribbon เพิ่ม

ขึ้นมาชื่อ Format ซึ่งจะมีชุดคำ�สั่ง Video Style ให้เลือก

รูปแบบเช่นเดียวกับ Picture Style เลย แต่สำ�หรับใครที่

ใส่ Effect เข้าไปเยอะๆ ต้องระวังว่าจะกระตุกเวลาสั่ง

เล่นวิดีโอตอนเปิดสไลด์ด้วย
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70. เรียกใช้ Slide Transition ใหม่ๆ ใน PowerPoint 2010   
เบื่อไหมกับ Slide Transition หรือรูปแบบการเปลี่ยนสไลด์แบบเดิมๆ ใน 

PowerPoint ทีด่เูรยีบงา่ยและไมค่อ่ยหวอืหวาเทา่ไหร ่อยา่

เพิ่งบ่นจนกว่าคุณจะได้ลอง PowerPoint 2010 ที่มีการ

ปรับปรุงเรื่อง Slide Transition ให้ดูอลังการมากขึ้นอย่าง

ผิดหูผิดตา หากเห็นพรีเซนเทชันที่มี Transition สวยๆ 

งามๆ ไม่ต้องไปถามแล้วนะครับว่าทำ�มาจากโปรแกรม

อะไรเพราะ PowerPoint 2010 ก็ทำ�ได้

71. รับความละเอียดของสไลด์ได้พอดี ไม่ต้องกลัวกระตุก  
ข้อจำ�กัดของโน้ตบุ๊กนั้นคือสเปกไม่สูงมาก โดยเฉพาะเรื่องการประมวล

ผลกราฟิก โดยเฉพาะโน้ตบุ๊กตัวเล็กๆ เบาๆ หรือพวกเน็ตบุ๊ก 

ซึ่งถ้าคุณใส่เอฟเฟ็กต์หรือ Transition เข้าไปมากๆ อาจจะ

ทำ�ใหภ้าพเกดิการกระตกุหรอืคา้งได ้วธิกีารแกไ้ขกค็อืใหล้ด

ระดับความละเอียดของการแสดงผลสไลด์ใน PowerPoint 

ลงโดยไปที่ Slide Show แล้วปรับที่ Resolution ซึ่งสามารถ

กำ�หนดความละเอยีดใหต้่ำ�ลงกวา่ทีห่นา้จอของตวัเองแสดง

ผลไว้ได้ ซึ่งข้อดีอย่างหนึ่งคือมันยังสามารถปรับให้เป็นค่า

ความละเอียดที่เหมาะสมกับโปรเจคเตอร์ได้ด้วย
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72. แก้ไขฟอนต์ทุกสไลด์ได้ด้วย Replace Fonts... 
ใน PowerPoint หากคณุตอ้งการจะเปลีย่นรปูแบบฟอนตท์ีใ่ชใ้นสไลดท์กุๆ 

หนา้คงไมใ่ชเ่รือ่งงา่ย โดยเฉพาะไฟลท์ีม่จีำ�นวน

สไลดห์ลายหนา้ หรอืมขีอ้ความจำ�นวนมากและ

มีการใช้ฟอนต์ที่แตกต่างกันเยอะๆ วิธีการที่

ง่ายกว่าก็คือใช้คำ�สั่ง Replace Fonts... ซึ่งอยู่

ใน Ribbon Home เพียงแค่กำ�หนดว่าต้องการ

เปลี่ยนฟอนต์จากแบบหนึ่งไปเป็นอีกแบบหนึ่ง 

แค่นี้ก็จะเป็นการแทนที่ฟอนต์ที่คุณกำ�หนดไว้ในทุกๆ สไลด์

73. การแปลง PowerPoint เป็นวิดีโอ   
หากไม่ต้องการมานั่งคลิกสไลด์ หรือสิ่งที่คุณต้องการคือไฟล์พรีเซนเทชัน

ที่เปิดวนไปเรื่อยๆ ตามลำ�ดับเวลาที่กำ�หนดไว้และอยากให้อยู่ในรูปแบบ

ไฟล์วิดีโอที่สามารถนำ�ไปเปิดได้ทุกที่ด้วยโปรแกรมเล่นไฟล์วิดีโอมาตรฐาน

หรือแม้แต่เครื่องไฟล์วิดีโอ คุณสามารถเซฟไฟล์ PowerPoint ให้อยู่ใน

รูปแบบวิดีโอได้เช่นเดียวกัน โดยขั้นแรกคุณจะ

ต้องมีการกำ�หนดค่าระยะเวลาของ Animation 

และ Transition ต่างๆ ในสไลด์ให้เรียบร้อยเสีย

ก่อน แล้วไปที่ File > Save & Send > Create 

a Video จากนัน้จะมรีะดบัคณุภาพใหเ้ลอืกตาม

ความเหมาะสมว่าคุณจะนำ�ไปเปิดกับอุปกรณ์

ประเภทใด ต้องการความละเอียดเท่าใด หาก

สไลดข์องคณุเปน็สไลดท์ีไ่มไ่ดใ้สร่ะยะเวลาไว ้จะ

มีส่วนให้ตั้งค่าด้วยว่าจะให้แสดงสไลด์ค้างไว้กี่วินาทีแล้วค่อยเปลี่ยน เมื่อ

กำ�หนดค่าเรียบร้อยแล้วก็กด Create Video แล้วตั้งชื่อไฟล์ได้เลย โดยได้

จะไฟล์ .wmv มาใช้งาน



34
100 Tips ง่ายๆ ที่ทำ�ได้ด้วยตัวคุณเอง

PowerpointPowerpointPowerpoint
74. ดูดีขึ้นด้วยการใส่เสียงประกอบสไลด์   
อยากเพิ่มเสียงลงสไลด์ทำ�ได้โดยคลิกแท็บ Insert เลือกปุ่มคำ�สั่ง Audio > 

Audio from File เข้าโฟลเดอร์และเลือกไฟล์เสียงที่ต้องการ คลิก OK จาก

นั้นให้เลือกวิธีการเล่นไฟล์เสียง โดยถ้าเลือก automatically จะหมายถึง

เปิดเสียงทันทีที่เปิดแสดงสไลด์ แต่ถ้าเลือก When Clicked จะหมายถึง

เปิดเสียงเมื่อใช้เมาส์คลิกที่ไอคอนรูปลำ�โพง

75. การใช้คีย์บอร์ดเลื่อนรูป  
รูปที่วาดหรือรูปที่เราดึงเข้ามาประกอบสไลด์ หากพบว่าใช้เมาส์เลื่อนแล้ว

มันได้ตำ�แหน่งที่ไม่ถูกใจ ก็สามารถใช้คีย์ที่เป็นปุ่มลูกศรเพื่อเคลื่อนย้าย

ตำ�แหน่งอย่างละเอียดได้ด้วย
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76. จดบันทึกสะดวกสบายด้วย OneNote   
OneNote เป็นแอพพลิเคชั่นที่น่าน้อยใจมากที่สุดตัวหนึ่งเพราะไม่ค่อยมี

คนเห็นประโยชน์ของมัน ซึ่งจริงๆ แล้วมันเป็น

โปรแกรมจดบนัทกึทีใ่หค้วามยดืหยุน่ในการใชง้าน

ดีเยี่ยม และเหมาะสมมากกว่าการใช้ Word หรือ 

Notepad เสยีอกี ดว้ยการพมิพข์อ้ความลงไปตรง

ไหนของหน้ากระดาษก็ได้ รองรับการเขียนด้วย

ลายมือ การบันทึกเสีย บันทึกวิดีโอ แทรกรูปภาพ 

และความสามารถอืน่ๆ ทีค่รบครนัเกีย่วกบัการจด

บันทึก ลองใช้งานดูนะครับ แล้วจะรู้ว่าแจ๋วจริง

77. เรียกใช้ OneNote อย่างรวดเร็วจาก System Tray  
หากคณุไดต้ดิตัง้ OneNote ไวแ้ลว้เคยเรยีกใชง้านบนเครือ่งบา้งแลว้ One-

Note จะฝงัตวัอยูท่ี ่System Tray เปน็โปรแกรมขนาดเลก็เรยีกวา่ Side Note 

ซึ่งจะเป็นเหมือนกับกระดาษโน้ตแผ่นย่อมๆ ให้คุณคลิกขึ้นมาเพื่อบันทึก

ข้อมูลของคุณอย่างเร่งด่วนได้ทันถ่วงทีเพียงแค่

ดับเบิลคลิกที่ไอคอนบริเวณมุมล่างขวาของหน้า

จอเทา่นัน้ โดยสิง่ทีค่ณุบนัทกึไวน้ีก้จ็ะไปปรากฏอยู่

ในโปรแกรม OneNote หลักเช่นเดียวกัน
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78. เรียกใช้โปรแกรม OneNote อย่างรวดเร็วด้วยปุ่ม HOT 
KEY  
แม้ว่าจะมี Side Note ให้คุณได้เรียกใช้งานเพื่อบันทึกสิ่งทีคุณต้องการได้

อย่างรวดเร็วแล้ว แต่คุณก็ยังสามารถเรียก OneNote เวอร์ชันเต็มขึ้นมาใช้

งานไดอ้ยา่งรวดเรว็ไมแ่พก้นัดว้ยการกด HOT KEYเพยีงแคก่ดปุม่ Windows 

+ N ก็จะเป็นการเรียกโปรแกรม OneNote ขึ้นมาใช้งานที่หน้าจอแล้ว

79. จดได้ไม่ต้องเซฟ  
OneNote เป็นโปรแกรมพิเศษ ซึ่งออกแบบมาสำ�หรับการจดโน้ตไม่ใช่งาน

เอกสาร ดังนั้น ทุกสิ่งที่คุณพิมพ์ลงไปจะถูกบันทึกและเซฟไว้โดยอัตโนมัติ 

คณุไมจ่ำ�เปน็ตอ้งมากงัวลเรือ่งการเซฟ หรอืกลวัวา่ขอ้มลูจะสญูหายไปหาก

ปิดโปรแกรมไปโดยที่ยังไม่ได้เซฟ หรือปิดโปรแกรมไปโดยอุบัติเหตุ

80. เขียนข้อความด้วยลายมือของตัวเองใส่ไว้ใน OneNote  
โน้ตบุ๊กหรือคอมพิวเตอร์ที่มาพร้อมกับหน้าจอทัชกรีนจะรองรับการเขียน

ข้อมูลลงบนจอภาพโดยตรง ซึ่ง OneNote จะรองรับฟังก์ชันการทำ�งาน

แบบนี้อย่างเต็มรูปแบบมากกว่า Word ดังนั้นหากคุณใช้คอมพิวเตอร์แบบ 

Tablet ที่มีหน้าจอสัมผัส คุณสามารถใช้ปากกาสไตลัสเขียนบันทึกที่คุณ

ต้องการลงบน OneNote ได้โดยตรงเลย และก็จะเก็บข้อมูลที่คุณบันทึก

เป็นลายมือของคุณเองด้วย
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81. บันทึกเสียงด้วย OneNote  
นอกจากการจดบันทึกเป็นข้อความไม่ว่าจะด้วยการ

พมิพห์รอืการใชเ้ขยีนดว้ยลายมอื OneNote ยงัสามารถ

บันทึกเสียงลงในไฟล์ได้ด้วย โดยไปที่ Insert แล้วคลิก

เลอืก Record Audio ซึง่ถา้โนต้บุก๊หรอืคอมพวิเตอรข์อง

คุณมีไมค์เชื่อมต่ออยู่ก็จะเป็นการบันทึกเสียงเข้าไปเลย 

หลงัจากทีก่ดปุม่ Stop เมือ่จบการบนัทกึแลว้ OneNote 

จะสรา้งเปน็ไอคอนไฟลเ์สยีงในหนา้กระดาษโนต้ ใหค้ณุ

คลิกได้เมื่อต้องการฟังเสียงที่บันทึกไว้

82. บันทึกวิดีโอด้วย OneNote   
เชน่เดยีวกบัเสยีง OneNote สามารถบนัทกึภาพวดิโีอไดเ้ชน่เดยีวกนั โดยจะ

เป็นการบันทึกภาพวิดีโอจากอุปกรณ์อย่างเว็บแคมหรือ

อุปกรณ์กล้องอื่นๆ เช่นเดียวกับเสียง โดยไปที่ Insert > 

Record Video จากนั้นมันจะรันฟังก์ชันการบันทึกขึ้น

มาให้เรากดเริ่มบันทึก เมื่อสิ้นสุดการบันทึก OneNote 

จะสร้างเป็นไอคอนไฟล์วิดีโอที่ให้คุณสามารถคลิกเพื่อ

เลน่วดิโีอทีบ่นัทกึไวไ้ด ้โดยจะเปน็การเลน่ผา่นโปรแกรม 

OneNote เองเลย
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OneNoteOneNoteOneNote
83. แนบไฟล์ก็ได้ หายห่วง  
เห็นมีแต่การบันทึกเสียงและวิดีโอ แต่ไม่มีที่ให้แทรกไฟล์เสียง และวิดีโอ

เหมอืนพวก PowerPoint แตถ่า้ตอ้งการแทรกไฟลเ์หลา่นี้

เขา้มาเพือ่ใชป้ระกอบบนัทกึทีเ่ราไดท้ำ�ไวก้ส็ามารถทำ�ได้

โดยไปที่ Insert > Attach File โดย OneNote จะไม่ได้

มองวา่เปน็คอืไฟลเ์สยีง หรอืวดิโีอ หรอืไฟลป์ระเภทอะไร 

เพียงแค่แนบมันเข้ามาไว้ในบันทึกเฉยๆ หากต้องการ

เปิดก็สามารถทำ�ได้โดยใช้โปรแกรมภายนอก OneNote 

คราวนี้จะแนบวิดีโอหรือไฟล์เสียงก็สามารถทำ�ได้แล้ว

84. สั่งคำ�นวณทางคณิตศาสตร์ได้ไม่ต้องง้อเครื่องคิดเลข  
ความสามารถอกีอยา่งหนึง่ของ OneNote ทีช่ว่ยอำ�นวยความสะดวกใหก้บั

ผู้ใช้ที่ต้องบันทึกข้อมูลที่เกี่ยวกับตัวเลขเยอะๆ จะได้ไม่ต้องสลับไปใช้งาน

โปรแกรมเครือ่งคดิเลขบอ่ยๆ อยากคดิเลขอะไรสามารถ

เขียนลงใน OneNote แล้วให้ OneNote คำ�นวณให้ได้

เลย ซึง่มนัสามารถคำ�นวณเครือ่งหมายทางคณติศาสตร์

พื้นฐานได้ทั้งหมด แต่ถ้าต้องถึงขั้นใส่สูตรเยอะ คงต้อง

ใช้เครื่องมืออื่นเข้ามาช่วยแล้วล่ะ
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OneNoteOneNoteOneNote
85. ใส่สัญลักษณ์ทางคณิตศาสตร์ได้ เพียงแค่เขียน  
การแทรกเครื่องหมายทางคณิตศาสตร์นั้นเป็นเรื่องที่

ค่อนข้างยุ่งยากมากกว่าการพิมพ์ข้อความ เพราะมัน

เป็นทั้งการคั่นบรรทัดเศษส่วน การใช้ตัวยก ตัวห้อย 

และยังมีเครื่องหมายทางคณิตศาสตร์อีกเป็นร้อยแบบ 

กวา่จะสรา้งสมการขึน้มาไดแ้ตล่ะทแีทบตาย แต ่One-

Note สามารถแปลงลายมือของเราให้เป็นเครื่องหมาย

ทางคณิตศาสตร์ได้ในพริบตา โดยการไปที่ Draw แล้ว

เลอืก Ink to Math จากนัน้กเ็ริม่เขยีนไดเ้ลย คราวนีก้าร

จดสูตรคณิตศาสตร์ตามอาจารย์บนกระดานก็ไม่ใช่เรื่องยากอีกต่อ

86. จับภาพหน้าจอใส่ลงใน OneNote พร้อมคำ�บรรยายภาพ   
OneNote มคีวามสามารถในการจบัภาพหนา้จอมาใสใ่นบนัทกึไดเ้ชน่เดยีว

กับแอพพลิเคชั่นอื่นๆ ในชุด Office แต่ข้อดีของ OneNote ก็คือจะช่วย

สร้างคำ�อธิบายภาพ ซึ่งเป็นเหมือนข้อมูลอ้างอิงได้ว่าภาพนี้ได้รับการจับ

ภาพมาจากโปรแกรมอะไร เมื่อวันที่เท่าไหร่ เวลาอะไร แล้วคุณยังสามารถ

พมิพข์อ้มลูเกีย่วกบัภาพเพิม่เตมิลงไปไดด้ว้ย วธิกีารนัน้เหมอืนกบัโปรแกรม

ตัวอื่นคือไปที่ Insert แล้ว Screen Clipping

87. แนบเอกสารตัวเป็นๆ ใน OneNote   
หากการแนบไฟล์เข้าไปใน OneNote เฉยๆ ดูจะไม่ใช่สิ่งที่คุณต้องการ

เพราะจะแสดงเพียงแค่ไอคอนของไฟล์เท่านั้น ซึ่งถ้าเป็นไฟล์เอกสาร คุณ

คงอยากเหน็หนา้ตาของเอกสารเลยมากกวา่ วธิกีารแกไ้ขนัน้งา่ยมาก เพยีง

แค่เลือก Insert แล้วเลือก File Printout จากนั้น

เลือกไฟล์ที่ต้องการแนบเข้ามา แทนที่จะมาเพียง

แคไ่อคอน คราวนีค้ณุจะไดห้นา้เอกสารทีเ่หมอืนกบั

พิมพ์ออกมาจากพรินเตอร์มาแนบอยู่ในบันทึกของ

คุณแล้ว แต่เครื่องที่จะสามารถแนบ File Printout 

ได้จะต้องมีโปรแกรมที่สามารถเปิดไฟล์ชนิดนั้นๆ 

ได้ด้วยนะ
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OneNoteOneNoteOneNote
88. แปลงรูปภาพเป็นข้อความได้อย่างรวดเร็ว  
ข้อมูลจากหน้าเว็บหรือแหล่งข้อมูลหลายๆ ที่บ่อยครั้งก็ไม่ได้อยู่ใน

รูปแบบตัวอักษรให้คุณก๊อปมาแปะในบันทึกได้ แต่อาจจะอยู่ในรูปแบบ

ของภาพ อย่างภาพที่ได้จากมาจากการ Screen Clipping ซึ่งถ้าต้องการ

แก้ไขข้อความในนั้น จะไม่สามารถ

ทำ�ได้ ให้คุณคลิกขวาที่ภาพจากนั้น

เลือก Copy text from picture แล้ว

นำ�ไปแปะที่ส่วนอื่นๆ ของบันทึก ก็

จะสามารถดงึขอ้ความทีอ่ยูใ่นรปูภาพ

ออกมาเป็น Text File ได้แล้ว แต่ก็

มีข้อจำ�กัดว่าตอนนี้ใช้งานได้เพียง

แค่ภาษาอังกฤษเท่านั้นและอาจจะมี

ความผิดพลาดอยู่บ้าง 

89. แชร์โน้ตบุ๊กไว้ใช้งานร่วมกับเพื่อนๆ  
นอกจากบันทึกส่วนตัวแล้ว คุณอาจจะ

อยากมีสมุดบันทึกที่สามารถใช้งานร่วมกัน

กับเพื่อนๆ ของคุณด้วย โดยคุณสามารถ

สร้างสมุดบันทึกเล่มใหม่เอาไว้เพื่อใช้งาน

ร่วมกับเพื่อนๆ ของคุณได้โดยคลิก Share 

ซึ่งจะมีอ๊อปชั่นให้เลือกว่าจะสร้างสมุดเล่ม

ใหม่ไว้บนอินเทอร์เน็ต บนเซิร์ฟเวอร์ หรือ

บนเครื่องของเราเอง ซึ่งจะส่งผลต่อการเข้า

ถงึของเพือ่นๆ ทีจ่ะใชส้มดุรว่มกบัเรานัน่เอง
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OneNoteOneNoteOneNote
90. เซฟโน้ตบุ๊กเก็บไว้ใช้เปิดในเครื่องอื่น  
แม้ว่า OneNote จะเป็นโปรแกรมที่มีการเซฟอัตโนมัติอยู่แล้ว แต่มันก็ยัง

มีฟังก์ชันในการเซฟเอาไว้ด้วย ในกรณีที่คุณต้องการพกสมุดโน้ตไปเปิดที่

เครื่องอื่น หรือในกรณีที่ต้องแบ็กอัพข้อมูลเพื่อฟอร์แมตเครื่อง โดยวิธีการ

เซฟไฟล์ใน OneNote นั้นให้ไปที่ File > Save as แล้วเลือก Notebook 

เพือ่เซฟไฟลท์ีเ่ปน็สมดุบนัทกึทัง้เลม่ โดยรปูแบบไฟลท์ีเ่ซฟออกมานัน้จะเปน็

นามสกุล .onepkg หรือ OneNote Package ซึ่งเป็นฟอร์แม็ตที่สามารถ

เปิดได้ด้วย OneNote

91. สั่งเซฟแค่กระดาษโน้ตแผ่นเดียว ประหยัดพื้นที่กว่า  
ทิปก่อนนี้เป็นการเซฟไฟล์สมุดโน้ตแบบเซฟหมดทั้ง Notebook ใน One-

Note ซึง่อาจจะไดไ้ฟลท์ีม่ขีนาดใหญม่ากถา้หากคณุมขีอ้มลูอยูเ่ปน็จำ�นวน

มาก จงึเหมาะกบัการแบก็อพัหรอืโยกยา้ยขอ้มลูในเครือ่งทัง้หมด แตถ่า้เปน็

เพียงแค่การย้ายข้อมูลบางส่วนหรือต้องการส่งข้อมูลบางส่วนไปให้เพื่อนก็

สามารถเลือกเซฟเฉพาะส่วน Section ที่เป็นแท็บอยู่ด้านบน หรือจะเซฟ

ข้อมูลในแต่ละหน้า Page ก็สามารถทำ�ได้ โดยไปที่ File > Save as แล้ว

เลือก Section หรือ Page ที่ต้องการ โดยไฟล์ที่จะได้มาจะมีนามสกุลเป็น 

.one หรือ OneNote Section

92. ส่งข้อมูล OneNote ไปให้เพื่อนทาง 
Email  
หากคุณต้องการส่งบันทึกบางส่วนไปให้เพื่อน 

อย่างเช่น จดบันทึกในห้องเรียนที่อาจารย์สอน 

หรือข้อมูลอื่นๆ ที่อยู่ใน OneNote ไปทางอีเมล

ซึ่งเป็นวิธีการที่สะดวกที่สุด คุณสามารถทำ�ได้

โดยคลิกที่ File > Send > Email Page ซึ่งข้อดี

ของการทำ�แบบนีค้อืผูร้บัไมจ่ำ�เปน็ตอ้งมโีปรแกรม 

OneNote ในการเปิด ไม่มีการแนบไฟล์ใดๆ ทั้ง

สิ้น เพราะมันจะแปลงข้อมูลที่อยู่ใน OneNote 

ไปอยู่ในรูปแบบเนื้อหาในอีเมลให้เรียบร้อยเลย ที่เหลือก็แค่กรอกที่อยู่ผู้รับ

แล้วกด Send เท่านั้น
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93. แปลงข้อมูลใน OneNote ออกมาเป็น Word  
ข้อมูลใน OneNote นั้นสามารถแปลงออกมาได้หลายรูปแบบ ซึ่งรูปแบบ

หนึ่งที่น่าจะประโยชน์มากก็คือการแปลงให้อยู่ในรูปแบบของ Word เพราะ

จะช่วยให้คุณนำ�บันทึกที่คุณได้จดไว้นั้นมาทำ�

เอกสารได้อย่างรวดเร็ว โดยวิธีการสั้นๆ ง่ายๆ 

นั้นมีเพียงแค่ไปที่ File > Send > Send to Word 

หลังจากนั้น ระบบจะเปิดโปรแกรม Word ขึ้น

มาแล้วดึงข้อมูลที่อยู่ในหน้ากระดาษที่เลือกไว้

ใน OneNote ถ่ายโอนไปที่ Word ทันที คุณ

สามารถจดัหนา้ใหมใ่หอ้ยูใ่นรปูแบบทีเ่หมาะสม

แล้วเซฟเป็น Word ได้เลย

94. เขียนโน้ตจาก OneNote แล้วเอาขึ้น Blog   
อย่างที่บอกว่าการจดบันทึกต่างๆ นั้น OneNote มีความเหมาะสมและ

สะดวกกว่า Word มา ดังนั้นหากคุณจดบันทึก

สิ่งที่ได้เจอมาในชีวิตประจำ�วันแล้วต้องการ

อัพโหลดขึ้น Blog ส่วนตัวของคุณ ก็ไม่จำ�เป็น

ต้องส่งบันทึกที่จดไว้ไปยัง Word ก่อนแล้วค่อย

อัพโหลดขึ้น Blog เพราะ OneNote เองก็มี

ความสามารถในการอพัโหลดขอ้มลูขึน้ Blog ได้

เช่นเดียวกัน โดยไปที่ File > Send > Send to 

Blog แค่นี้ก็เรียบร้อย แต่ต้องมีการตั้งค่า Blog 

เอาไว้ก่อนนะ
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OutlookOutlookOutlook
Outlook

95. ตั้งค่า Outlook ให้ใช้กับ Hotmail
โปรแกรมอเีมลอกีหนึง่ตวัทีม่าพรอ้มกบัชดุ Office ตวันีน้อกจากจะสามารถ

ใช้งานกับอีเมลขององค์กรแล้วยังสามารถใช้งานกับ

อีเมลฟรีอย่าง Hotmail ได้ด้วย วิธีการเพิ่มอีเมล

เข้าไปใน Outlook นั้นเพียงแค่ไปที่ File > Info > 

Account Setting ดูในส่วนของ Email Account ให้

คลกิปุม่ New แลว้เลอืก Microsoft Exchange, POP3, 

IMAP แล้วกรอกข้อมูลอีเมลของ Hotmail เข้าไป เมื่อ 

Outlook ตรวจสอบพบวา่เปน็อเีมลของ Hotmail หรอื

บรกิารของ Microsoft กจ็ะตัง้คา่อเีมลใหโ้ดยอตัโนมตั ิ

เพียงแค่ข้อจำ�กัดคือ มันจะใช้การเชื่อมต่อแบบ HTTP 

ซึง่สามารถใชเ้ชค็อเีมลได ้แตจ่ะไมส่ามารถดาวนโ์หลดอเีมลลงมาเกบ็ไวใ้น

เครื่องหรือเช็กเมล์โดยที่ไม่เชื่อมต่ออินเทอร์เน็ตได้

96. เชื่อมต่อ Hotmail ด้วย Microsoft Office Outlook 
Hotmail Connector  
หากคุณต้องการตั้งค่า Outlook ให้ทำ�งานร่วมกับ Hotmail ได้สะดวก

มากขึ้น จำ�เป็นต้องอาศัย Plug-in ที่เรียกว่า Microsoft Office Outlook 

Hotmail Connector ซึ่งสามารถดาวน์โหลดเพิ่มเติมได้ที่http://www.

microsoft.com/download หรือ http://office.microsoft.com  หรือติด

ตั้งพร้อมกับชุด Windows Live Essentials ก็ได้ หลังจากนั้นก็ให้เพิ่มอีเมล

เข้าไปด้วยขั้นตอนปกติ Outlook จะตรวจสอบและตั้งค่าการเชื่อมต่อผ่าน 

Microsoft Office Outlook Hotmail 

Connector ให้เองโดยอัตโนมัติซึ่ง

จะเป็นการดาวน์โหลดอีเมลมาเก็บไว้

ในเครื่องแล้ว Sync ให้ตรงกับข้อมูล

ใน Server ตลอดเวลาที่เชื่อมต่อกับ

อินเทอร์เน็ต ซึ่งจะทำ�ให้คุณสามารถ

เปิดอ่านอีเมลเก่าๆ ได้โดยไม่ต้อง

เชื่อมต่ออินเทอร์เน็ตตลอดเวลา
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OutlookOutlook Outlook
97. ตั้งค่า Gmail ให้สามารถใช้งานกับ Outlook ได้   
นอกจากอีเมลที่เป็นของ Microsoft เองแล้ว Outlook ก็ยังสามารถใช้งาน

กับอีเมลค่ายอื่นได้ แต่จะต้องเป็นอีเมลที่รองรับโพรโตคอลมาตรฐานอย่าง 

POP3 หรือ IMAP ด้วย ซึ่งฟรีอีเมลชื่อดังที่ใช้บริการนี้ได้ก็มี Gmail ที่รู้จัก

กันเป็นอย่างดี โดยต้องเข้าไปตั้งค่าในตัวอีเมลก่อน หลังจากที่ล็อกอิน 

Gmail แล้วให้ไปที่ Setting > POP/Forwarding แล้วเลือกเปิดการทำ�งาน

ของ POP3 หรือ IMAP อย่างใดอย่างหนึ่งเท่านั้น จากนั้นกด Save Setting 

คราวนี้ Gmail ของคุณก็พร้อมทำ�งานร่วมกับ Outlook แล้ว

98. ตั้งค่า Outlook ให้ใช้กับ Gmail  
หลังจากตั้งค่า Gmail แล้วคราวนี้ก็มาถึงการตั้งค่าใน Outlook กันบ้าง ให้

ไปที่ File > Info > Account Setting จาก

นัน้ไปทีแ่ทบ็ Email แลว้คลกิปุม่ New จาก

นั้นเลือก Microsoft Exchange, POP3, 

IMAP แล้วกรอกข้อมูล Gmail ของคุณลง

ไป แลว้กด Next โดยระบบจะทำ�การตัง้คา่

ตา่งๆ ใหโ้ดยอตัโนมตั ิซึง่จะเปน็การเชือ่ม

ต่อแบบ POP3 หรือ IMAP ก็ขึ้นอยู่กับการ

ตั้งค่าของคุณใน Gmail ที่ทำ�ไว้
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99. สร้างชุดคำ�สั่งพิเศษที่เรียกใช้บ่อยๆ ด้วย Quick Steps  
เครื่องมืออย่าง Quick Steps ใน Outlook 2010 นี้ถือว่าเยี่ยมมาก แต่

อาจจะต้องเป็นผู้ใช้ที่ค่อนข้างมีประสบการณ์พอสมควร นั่นคือ 

Quick Steps บนหน้าแท็บ Home ซึ่งช่วยให้คุณตั้งค่าคำ�สั่งลัด

เพื่อเรียกใช้งานภายหลังได้อย่างสะดวก ลดขั้นตอนการทำ�งาน

ที่ต้องทำ�บ่อยๆ ลงเหลือเพียงแค่ปุ่มเดียว อย่างเช่นต้องการส่ง

อเีมลหาเพือ่นกลุม่หนึง่ กส็ามารถตัง้คา่การสง่อเีมลและระบรุาย

ชื่อคนส่งไว้ได้เลย หรือกำ�หนดคำ�สั่งให้ย้ายอีเมลที่เลือกไว้ไปที่

โฟลเดอร์ที่เราต้องการพร้อมกับทำ� Flag เอาไว้ด้วย ไม่ว่าขั้น

ตอนจะยาวแค่ไหนก็สามารถตั้งค่าเอาไว้เรียกใช้ได้ในปุ่มเดียว

100. ค้นหาอีเมลได้อย่างรวดเร็วด้วย Instant Search  
หากคุณใช้ Outlook บนระบบปฏิบัติการ Windows 7 ที่มาพร้อมกับระบบ

ค้นหาไฟล์แบบ Instant Search คุณจะได้รับความสามารถนี้ใน Outlook 

มาดว้ยเชน่กนั โดยคณุสามารถคน้หาอเีมลใน Outlook ไดอ้ยา่งรวดเรว็ดว้ย

ระบบคน้หาทีม่กีารทำ� Index เอาไวก้อ่นแลว้ สว่นคนทีไ่มไ่ดใ้ช ้Windows 7 

ก็สามารถเปิดใช้ความสามารถนี้ได้โดยไปดาวน์โหลดซอฟต์แวร์ Windows 

Search 4.0 จาก http://www.microsoft.com/download มาติดตั้งเพิ่ม

เติมได้เช่นกัน 

 



46
100 Tips ง่ายๆ ที่ทำ�ได้ด้วยตัวคุณเอง






